<!-- article post query --><!-- related posts query -->
<!-- Base Template: base.twig -->
<!-- This TwigFile: single -->
<!-- This Template: /bpc-full-goose/single.php -->
<!-- GPT Tier: "/mainefocus" -->
	<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
        <script data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
	
    
    <!-- Rendering directives -->
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Basic SEO Metadata -->
    <!-- Meta Title -->
    <title>
                    Acadia Hospital mistakenly released confidential information of 300 Suboxone patients &#8212; Maine Focus &#8212; Bangor Daily News &#8212; BDN Maine
            </title>

    <!-- Meta Description -->
                <meta name="description" content="A communications official at Northern Light Acadia Hospital in Bangor mistakenly emailed the confidential names of 300 patients with prescriptions for Suboxone, a medication used to treat opioid use disorder, to an editor at the Bangor Daily News last week.. Maine news, sports, politics, election results, and obituaries from the Bangor Daily News.">
    
    <!-- Meta Keywords -->
    <meta name="keywords" content="Maine, news, elections, election results, politics, sports, Bangor, Portland, Augusta, weather, obituaries, Waterville, Aroostook, Penobscot, Piscataquis, Somerset, Hancock, Washington, bdn,is_article,acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients,addiction,bangor,cferguson,health,local-news,mainefocus,opioid-addiction,opioid-epidemic,state,suboxone,Callie Ferguson">

    <!-- Social Metadata -->             <link rel="canonical" href="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/" />
        <link rel="amphtml" href="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/?amp"/>

        <!-- Facebook OG Tags -->
        <meta property="fb:app_id" content="748756371893770" />
        <meta property="og:title" content="Acadia Hospital mistakenly released confidential information of 300 Suboxone patients" />
        <meta property="og:description" content="A communications official at Northern Light Acadia Hospital in Bangor mistakenly emailed the confidential names of 300 patients with prescriptions for Suboxone, a medication used to treat opioid use disorder, to an editor at the Bangor Daily News last week." />
        <meta property="og:site_name" content="Bangor Daily News" />
        <meta property="og:url" content="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/" />
        <meta property="og:type" content="article" />

        <!-- Twitter Meta Tags -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@bangordailynews" />
        <meta name="twitter:url" content="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/" />
        <meta name="twitter:title" content="Acadia Hospital mistakenly released confidential information of 300 Suboxone patients" />
        <meta name="twitter:description" content="" />

        <!-- Media Meta tags -->
                            <meta property="og:image" content="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28313821_H24699838-600x317.jpg" />
            <meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28313821_H24699838-250x250.jpg">
        
                            
    <!-- Required Primary Stylesheet. Maybe providing alternate stylesheets  -->
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
            <link rel="stylesheet" href="https://bangordailynews.com/wp-content/themes/bpc-full-goose/assets/stylesheet/style.css?ver=3.34" type="text/css" media="screen,print" />
        <!-- Is this needed/helpful? -->
    <link rel="pingback" href="https://bangordailynews.com/xmlrpc.php" />

    <!-- [if IE]>
        <!-- <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> -->
    <![endif] -->

    <!-- Paymeter Config -->
    <script type='text/javascript' src='https://bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<meta name='__sync_contentCategory' content='paid'/>
<!-- MeterFrame -->
<script type='application/javascript'>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</script>

<script type='text/javascript' src='https://syncaccess-bpc-bdn.syncronex.com/bpc/bdn/api/scripts/syncwall?ver=1.0' async></script>

<script type='application/javascript'>
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
</script>

    <!-- Load GPT and DFP -->
    <!-- Load Google Publisher Tag By Action -->
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var bpcads = bpcads || [];
</script>

<!-- Maybe load Header Bidder -->
<script id="bdn-amazon-uam-tag">
    var cancelUAM4Sponsored = false;

    if ( !cancelUAM4Sponsored )  {
        //load the apstag.js library
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        //initialize the apstag.js library on the page to allow bidding
        apstag.init({
            pubID: 'b9cc9a74-23ed-483b-9eb8-000dee4af668',
            adServer: 'googletag',
            simplerGPT: true
        });
    }
</script>
<!-- GPT Loaded Here-->
<script>
    console.log( 'Pre Ad Registration' )
    googletag.cmd.push(function () {
                        
                var leader_sizes = ( document.location.pathname.indexOf('/maine-elections/') ) ? [[970, 90], [970, 250], [970, 300],[728,90]] : [[970, 90], [728,90]]
        leader_sizes = ( isMobileDevice() ) ? [[320,50],[300,50]]:leader_sizes;
        bpcads['bpcads-top-leaderboard'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', leader_sizes, 'bpcads-top-leaderboard')
            .addService(googletag.pubads())
            .setTargeting("pos", "top");

                var footer_sizes = ( isMobileDevice() ) ? [[320,50],[300,50],[300,250],[320,250]]:[[970, 90], [728,90], [600,400]];
        bpcads['bpcads-bottom-footer'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', footer_sizes, 'bpcads-bottom-footer')
            .addService(googletag.pubads())
            .setTargeting("pos", "bottom");

                bpcads['bpcads-oop-interstitial'] = googletag.defineOutOfPageSlot('/21682974628/bangordailynews/mainefocus', 'bpcads-oop-interstitial')
            .addService(googletag.pubads());
        
        // Set Page-Level Targeting
                googletag.pubads().setTargeting("pub", "bdn");
                googletag.pubads().setTargeting("kw", ["bdn","is_article","acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients","addiction","bangor","cferguson","health","local-news","mainefocus","opioid-addiction","opioid-epidemic","state","suboxone","Callie Ferguson"]);
                googletag.pubads().setTargeting("page_name", "acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients");
                googletag.pubads().setTargeting("author", "cferguson");
        
                var loggedInStatus = loggedInStatus || ( localStorage['ls.authorizationData'] || getCookie('syncronex') );
        if ( loggedInStatus && loggedInStatus != 'invalid' ) {
            console.log('Setting subscriber tag');
            googletag.pubads().setTargeting("bdn_subscriber", "true");
        } else {
            console.log('Can\'t set subscriber tag today');
            googletag.pubads().setTargeting("bdn_subscriber", "false");
        }

        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            console.log( 'slotRendered('+event.serviceName+'): ' + event.slot.getSlotId().getDomId() );
        });

        // Enable Ad Services
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        console.log( "Ad Services Enabled" )
    });

    function isMobileDevice() {
        return (typeof window.orientation !== "undefined") || (navigator.userAgent.indexOf('IEMobile') !== -1);
    };
</script>
    <!-- Load Google Custom Search js in head -->
    <script>
        (function() {
            var cx = 'partner-pub-9916322126856371:7008677015';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>

    <!-- Enqueues come in here -->
    <!-- Do Nativo  --><!-- Google Tag Manager -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Callie Ferguson","contentPublishedDate":"2019-04-18","contentPublishedTime":"2019-04-18 11:30:02-04:00","lastUpdatedTime":"2019-04-18 11:30:02-04:00","primaryCategory":"Maine Focus","allCategories":"Health|Maine Focus"});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//bangordailynews.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//bdn-data.s3.amazonaws.com' />
<!-- Mather Listener Tag -->
<script type="text/javascript">
    /**
     * Retrieve specific cookie val
     * @param name
     * @returns {null}
     */
    function getCookie(name) {
        var re = new RegExp(name + "=([^;]+)");
        var value = re.exec(document.cookie);
        return (value != null) ? unescape(value[1]) : null;
    }

    (function () {
        var _matherq;
        var loadSp;

        try {
            _matherq = window.top._matherq;
        }
        catch (e) { }

        if (!_matherq) {
            _matherq = (window._matherq = window._matherq || []);
            loadSp = true;
        }

        _matherq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
        _matherq.push(['setAppId', 'v1']);
        _matherq.push(['setCustomerId', 'ma63069']);
        _matherq.push(['setMarket', '92760912']);
        _matherq.push(['setSection', (dataLayer[0].primaryCategory || dataLayer[0].contentType || '').replace(/^section-/i, '')]);
        _matherq.push(['setAuthor', dataLayer[0].author]);
        _matherq.push(['setPageType', dataLayer[0].contentType]);
        _matherq.push(['setArticlePublishTime', dataLayer[0].contentPublishedTime]);
        _matherq.push(['setArticleUpdateTime', dataLayer[0].lastUpdatedTime]);
        _matherq.push(['enableActivityTracking', 30, 10]);
        _matherq.push(['trackPageView', null, { category: { categories: [[(dataLayer[0].allCategories || '').replace(/\|/g, ',')]] }} ]);

        if (loadSp) {
            var a = [].concat.apply([], _matherq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
        }
    })();
</script>
<noscript><img src="http://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma63069&mrk=92760912&p=web&tv=no-js-0.1.0&tid=<?php echo time();?>" style="display:none" height="1" width="1" alt/></noscript>
<link rel="alternate" type="application/rss+xml" title="Bangor Daily News &raquo; Acadia Hospital mistakenly released confidential information of 300 Suboxone patients Comments Feed" href="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/feed/" />
<link rel='stylesheet' id='election-style-css'  href='https://bangordailynews.com/wp-content/plugins/bpc-elections/elections.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://s.ntv.io/serve/load.js?ver=2' async='async'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/themes/bpc-full-goose/assets/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/themes/bpc-full-goose/assets/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='https://bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump tried to seize control of Mueller probe, report says' href='https://bangordailynews.com/2019/04/18/national-politics/trump-tried-to-seize-control-of-mueller-probe-report-says/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://bangordailynews.com/?p=2797057' />
<link rel="alternate" type="application/json+oembed" href="https://bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbangordailynews.com%2F2019%2F04%2F18%2Fmainefocus%2Facadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbangordailynews.com%2F2019%2F04%2F18%2Fmainefocus%2Facadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#216942",
      "text": "#b2d192"
    },
    "button": {
      "background": "#afed71"
    }
  },
  "content": {
    "message": "By continuing to use this site, you give your consent to our use of cookies for analytics, personalization and ads. ",
    "dismiss": "I Accept",
    "href": "https://bangordailynews.com/privacy/#interest_advertising"
  }
})});
</script>	<script id="electionsjs" type="application/javascript">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</script>
	            <meta itemprop="identifier" content="2797057"/>
            <meta itemprop="headline" content="Acadia Hospital mistakenly released confidential information of 300 Suboxone patients"/>
            <meta itemprop="description" content="A communications official at Northern Light Acadia Hospital in Bangor mistakenly emailed the confidential names of 300 patients with prescriptions for Suboxone, a medication used to treat opioid use disorder, to an editor at the Bangor Daily News last week."/>
            <meta itemprop="pageType" content="article"/>
            <meta itemprop="datePublished" content="2019-04-18T11:30:02+00:00"/>
            <meta itemprop="dateModified" content="2019-04-18T11:30:02+00:00"/>
            <meta itemprop="url" content="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/"/>
            <meta itemprop="inLanguage" content="en"/>
            <meta itemprop="author" content="Callie Ferguson"/>

                            <meta itemprop="thumbnailUrl" content="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28313821_H24699838-480x253.jpg"/>
                

<!-- This site is optimized with the Schema plugin v1.6.9 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bangordailynews.com\/2019\/04\/18\/mainefocus\/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients\/"},"url":"https:\/\/bangordailynews.com\/2019\/04\/18\/mainefocus\/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients\/","headline":"Acadia Hospital mistakenly released confidential information of 300 Suboxone patients","datePublished":"2019-04-18T11:30:02+00:00","dateModified":"2019-04-18T11:30:02+00:00","image":{"@type":"ImageObject","url":"https:\/\/bdn-data.s3.amazonaws.com\/uploads\/2019\/04\/28313821_H24699838.JPG","width":2600,"height":1373},"articleSection":"Health","publisher":{"@type":"Organization","name":"Bangor Daily News","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"description":"A communications official at Northern Light Acadia Hospital in Bangor mistakenly emailed the confidential names of 300 patients with prescriptions for Suboxone, a medication used to treat opioid use disorder, to an editor at the Bangor Daily News last week.","author":{"@type":"Person","name":"Callie Ferguson","url":"https:\/\/bangordailynews.com\/author\/cferguson\/"}}</script>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Callie Ferguson','dimension2': 'post','dimension3': '1.2797057','dimension4': 'Health,Maine Focus',				'dimension10': '0',
				 
				'dimension11' : 'addiction,local news,opioid addiction,Opioid Epidemic,suboxone'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '1.2797057', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '1.2797057';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>

					</head>

	<body class="post-template-default single single-post postid-2797057 single-format-standard" data-template="base.twig">
		
		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    
		            <!-- Default Site Header -->
<header id="comp-header" class="comp-header">
    <nav id="nav-top" class="nav nav-bar nav-top" role="navigation">
        <!-- Location of appearing mobile logo -->
        <div id="nav-logo" class="nav-part hide">
            <a href="https://bangordailynews.com" class="bdn-logo-link">
                Bangor Daily News
                <div class="tagline-wrapper"><span class="header-tagline">Without Fear or Favor</span></div>
            </a>
        </div>

        <!-- Main Nav Menu Container --->
        <div id="nav-container" class="nav-container">
            <!-- Location of Left Side Menu Items -->
            <div class="nav-left">
                <!-- Button Section -->
                <ul class="button-list">
                    <li class="search-form-item hidden-xs">
                        <a href="#" id="search-menu-btn" class="button search-menu-btn closed">
                            <i id="search-btn" class="fa fa-search"></i>
                        </a>
                        <div id="search-overlay" class="closed">
                            <gcse:searchbox-only></gcse:searchbox-only>
                            <a title="Close Search Box" id="close-search-overlay" href="#">Close Search</a>
                        </div>
                    </li>
                    <li class="hidden-xs">
                        <a href="#" id="section-menu-btn" class="button section-menu-btn">
                            Sections <i class="fa fa-bars"></i>
                        </a>
                    </li>
                    <li class="mobile-nav-button visible-xs">
                        <a href="#" class="button section-menu-btn">
                            <i class="fa fa-bars" id="mobile-hamburger-ic"></i>
                        </a>
                    </li>
                </ul>
                <!-- Section Section -->
                                    <ul id="menu-main-nav" class="menu menu-main-nav nav-part show hidden-xs">
                                                                        
                                                    
                            <li id="menu-item-1" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2494238 menu-item">
                                                                                <a href="https://bangordailynews.com/?ref=main-nav" id="home"
                       class=""
                       target="_self"
                       title="Home">
                        Home
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-2" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2578441 menu-item">
                                                                                <a href="https://bangordailynews.com/news/?ref=main-nav" id="news"
                       class=""
                       target="_self"
                       title="News">
                        News
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-3" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494189 menu-item">
                                                                                <a href="https://bangordailynews.com/politics/?ref=main-nav" id="politics"
                       class=""
                       target="_self"
                       title="Politics">
                        Politics
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-4" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494190 menu-item">
                                                                                <a href="https://bangordailynews.com/business/?ref=main-nav" id="business"
                       class=""
                       target="_self"
                       title="Business">
                        Business
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-5" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494226 menu-item">
                                                                                <a href="https://bangordailynews.com/arts-and-culture/?ref=main-nav" id="arts"
                       class=""
                       target="_self"
                       title="Arts">
                        Arts
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-6" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494192 menu-item">
                                                                                <a href="https://bangordailynews.com/sports/?ref=main-nav" id="sports"
                       class=""
                       target="_self"
                       title="Sports">
                        Sports
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-7" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494193 menu-item">
                                                                                <a href="https://bangordailynews.com/outdoors/?ref=main-nav" id="outdoors"
                       class=""
                       target="_self"
                       title="Outdoors">
                        Outdoors
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-8" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494196 menu-item">
                                                                                <a href="https://bangordailynews.com/opinion/?ref=main-nav" id="opinion"
                       class=""
                       target="_self"
                       title="Opinion">
                        Opinion
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494197 menu-item">
                                                                                <a href="https://obituaries.bangordailynews.com/?ref=main-nav" id="obituaries"
                       class=""
                       target="_self"
                       title="Obituaries">
                        Obituaries
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-10" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2704887 menu-item">
                                                                                <a href="https://hellohomestead.com/?ref=main-nav" id="hello-homestead"
                       class=""
                       target="_self"
                       title="| Hello Homestead |">
                        | Hello Homestead |
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-11" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494242 menu-item">
                                                                                <a href="https://classifieds.bangordailynews.com/?ref=main-nav" id="classifieds"
                       class=""
                       target="_self"
                       title="Classifieds">
                        Classifieds
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-12" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2578443 menu-item">
                                                                                <a href="http://jobs.bangordailynews.com/?ref=main-nav" id="jobs"
                       class=""
                       target="_self"
                       title="Jobs">
                        Jobs
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-13" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2777857 menu-item">
                                                                                <a href="http://www.mainenotices.com/?ref=main-nav" id="public-notices"
                       class=""
                       target="_blank"
                       title="Public Notices">
                        Public Notices
                    </a>
                    <ul id="menu-main-nav" class="menu menu-main-nav menu menu-main-nav nav-part show hidden-xs">
    		<!-- No menu found -->
    </ul>
                </li>
                        </ul>
                            </div>
            <!-- Location of Right Side Menu Items -->
            <div class="nav-right">
                <ul class="button-list-compact">
                    <li id="nav-user" class="" data-show-identity="true" data-menu="user-menu">
                        <a id="user-menu-button" class="button" style="">
                            <span class="username hidden-xs" style="margin-right: 5px;"></span> <i class="v"></i>
                        </a>
                    </li>
                                                                                                                                        <li id="nav-subscribe" class="hidden-xs">
                        <a id="subscribe-button" href="/subscribe/" class="button subscribe">
                            <span>Subscribe</span>
                        </a>
                    </li>
                    <li id="nav-submit-contact" class="hidden-xs">
                        <a id="submit-contact-button" class="button">
                            <span>Tools</span>  <i class="fa fa-cog"></i>
                        </a>
                    </li>
                                                                                                                                    </ul>
                <div id="header-login-menu" class="header-login-menu closed">
                                                                                                            <form id="bpc-login-form" action="login" method="post">
                                                                                                                                                                                                                                            </form>
                    <div id="header-user-menu">
                                                <div class="account">
                            <span class="sync_preusername" style="font-weight: bold">You are logged in as:</span><span class="sync_username"></span>
                        </div>
                        <ul>
                            <li><a style="padding-left: 0" href="/subscriber-center/?ref=user-menu">Subscriber Center</a></li>
                            <li><a style="padding-left: 0" id="manage-posts-link"></a></li>

                        </ul>
                        <div class="nav-sign-out">
                            <a id="sign-out-link" href="https://syncaccess-bpc-bdn.syncronex.com/bpc/bdn/Account/LogOff?ReturnUrl=https%3A%2F%2Fbangordailynews.com" class="button">
                                                            <span>Logout</span>
                            </a>
                        </div>
                    </div>
                </div>
                <div id="contact-submit-menu" class="header-login-menu closed" style="display: none;">
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav nav-part">
                                                                        
                                                    
                            <li id="menu-item-1" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2543146 menu-item">
                                                                                <a href="https://bangordailynews.com/customer-service/?ref=contact-submit-nav" id="customer-service"
                       class=""
                       target="_self"
                       title="Customer service">
                        Customer service
                    </a>
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav menu menu-contact-submit-nav nav-part">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-2" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2584926 menu-item">
                                                                                <a href="https://bangordailynews.com/subscriber-center/?ref=contact-submit-nav" id="subscriber-center"
                       class=""
                       target="_self"
                       title="Subscriber center">
                        Subscriber center
                    </a>
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav menu menu-contact-submit-nav nav-part">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-3" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2671990 menu-item">
                                                                                <a href="https://syncaccess-bpc-bdn.syncronex.com/bpc/bdn/Account/Register/?ref=contact-submit-nav" id="register-to-read-more"
                       class=""
                       target="_self"
                       title="Register to read more">
                        Register to read more
                    </a>
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav menu menu-contact-submit-nav nav-part">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-4" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2582784 menu-item">
                                                                                <a href="https://bangordailynews.com/submit-content/?ref=contact-submit-nav" id="submit-content"
                       class=""
                       target="_self"
                       title="Submit content">
                        Submit content
                    </a>
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav menu menu-contact-submit-nav nav-part">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-5" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494299 menu-item">
                                                                                <a href="https://bangordailynews.com/corrections/report/?ref=contact-submit-nav" id="submit-correction"
                       class=""
                       target="_self"
                       title="Submit correction">
                        Submit correction
                    </a>
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav menu menu-contact-submit-nav nav-part">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-6" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494301 menu-item">
                                                                                <a href="http://obituaries.bangordailynews.com?ref=contact-submit-nav" id="place-obituary"
                       class=""
                       target="_self"
                       title="Place obituary">
                        Place obituary
                    </a>
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav menu menu-contact-submit-nav nav-part">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-7" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494302 menu-item">
                                                                                <a href="http://classifieds.bangordailynews.com?ref=contact-submit-nav" id="place-classified-ad"
                       class=""
                       target="_self"
                       title="Place classified ad">
                        Place classified ad
                    </a>
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav menu menu-contact-submit-nav nav-part">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-8" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494304 menu-item">
                                                                                <a href="mailto:advertise@bangordailynews.com?Subject=Advertising+Inquiry&ref=contact-submit-nav" id="advertise-with-us"
                       class=""
                       target="_self"
                       title="Advertise with us">
                        Advertise with us
                    </a>
                    <ul id="menu-contact-submit-nav" class="menu menu-contact-submit-nav menu menu-contact-submit-nav nav-part">
    		<!-- No menu found -->
    </ul>
                </li>
                        </ul>
                </div>
            </div>
        </div>
    </nav>
    <div id="breaking-news-banner" class="banner"></div>
</header>
<div style="clear:both; margin-top:50px;"></div>
        		            <div id="nav-side" class="wrapper closed">
        <div id="nav-side-body" class="closed">
        <div id="nav-side-content">
            <div id="nav-side-content-sections" class="nav-side-piece">
                <div class="nav-side-piece-header">Sections</div>
                <ul id="menu-side-menu" class="menu menu-side-menu">
                                                                        
                                                    
                            <li id="menu-item-1" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2494238 menu-item">
                                                                                <a href="https://bangordailynews.com/?ref=side-menu" id="home"
                       class=""
                       target="_self"
                       title="Home">
                        Home
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-2" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2578441 menu-item">
                                                                                <a href="https://bangordailynews.com/news/?ref=side-menu" id="news"
                       class=""
                       target="_self"
                       title="News">
                        News
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-3" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494189 menu-item">
                                                                                <a href="https://bangordailynews.com/politics/?ref=side-menu" id="politics"
                       class=""
                       target="_self"
                       title="Politics">
                        Politics
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-4" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494190 menu-item">
                                                                                <a href="https://bangordailynews.com/business/?ref=side-menu" id="business"
                       class=""
                       target="_self"
                       title="Business">
                        Business
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-5" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494226 menu-item">
                                                                                <a href="https://bangordailynews.com/arts-and-culture/?ref=side-menu" id="arts"
                       class=""
                       target="_self"
                       title="Arts">
                        Arts
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-6" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494192 menu-item">
                                                                                <a href="https://bangordailynews.com/sports/?ref=side-menu" id="sports"
                       class=""
                       target="_self"
                       title="Sports">
                        Sports
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-7" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494193 menu-item">
                                                                                <a href="https://bangordailynews.com/outdoors/?ref=side-menu" id="outdoors"
                       class=""
                       target="_self"
                       title="Outdoors">
                        Outdoors
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-8" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494196 menu-item">
                                                                                <a href="https://bangordailynews.com/opinion/?ref=side-menu" id="opinion"
                       class=""
                       target="_self"
                       title="Opinion">
                        Opinion
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-9" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494197 menu-item">
                                                                                <a href="https://obituaries.bangordailynews.com/?ref=side-menu" id="obituaries"
                       class=""
                       target="_self"
                       title="Obituaries">
                        Obituaries
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-10" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2704887 menu-item">
                                                                                <a href="https://hellohomestead.com/?ref=side-menu" id="hello-homestead"
                       class=""
                       target="_self"
                       title="| Hello Homestead |">
                        | Hello Homestead |
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-11" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494242 menu-item">
                                                                                <a href="https://classifieds.bangordailynews.com/?ref=side-menu" id="classifieds"
                       class=""
                       target="_self"
                       title="Classifieds">
                        Classifieds
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-12" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2578443 menu-item">
                                                                                <a href="http://jobs.bangordailynews.com/?ref=side-menu" id="jobs"
                       class=""
                       target="_self"
                       title="Jobs">
                        Jobs
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-13" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2777857 menu-item">
                                                                                <a href="http://www.mainenotices.com/?ref=side-menu" id="public-notices"
                       class=""
                       target="_blank"
                       title="Public Notices">
                        Public Notices
                    </a>
                    <ul id="menu-side-menu" class="menu menu-side-menu menu menu-side-menu">
    		<!-- No menu found -->
    </ul>
                </li>
                        </ul>
            </div>
            <div id="nav-side-content-regions" class="nav-side-piece">
                <div class="nav-side-piece-header">Regions</div>
                <ul id="menu-side-region" class="menu menu-side-region">
                                                                        
                                                    
                            <li id="menu-item-1" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494261 menu-item">
                                                                                <a href="https://bangordailynews.com/region/state/?ref=side-region" id="state"
                       class=""
                       target="_self"
                       title="State">
                        State
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-2" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2526695 menu-item">
                                                                                <a href="https://bangordailynews.com/region/new-england/?ref=side-region" id="new-england"
                       class=""
                       target="_self"
                       title="New England">
                        New England
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-3" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494257 menu-item">
                                                                                <a href="https://bangordailynews.com/region/nation/?ref=side-region" id="nation"
                       class=""
                       target="_self"
                       title="Nation">
                        Nation
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-4" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494251 menu-item">
                                                                                <a href="https://bangordailynews.com/region/bangor/?ref=side-region" id="bangor"
                       class=""
                       target="_self"
                       title="Bangor">
                        Bangor
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-5" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494249 menu-item">
                                                                                <a href="https://bangordailynews.com/region/aroostook/?ref=side-region" id="aroostook"
                       class=""
                       target="_self"
                       title="Aroostook">
                        Aroostook
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-6" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494265 menu-item">
                                                                                <a href="https://bangordailynews.com/region/central-maine/?ref=side-region" id="central-maine"
                       class=""
                       target="_self"
                       title="Central Maine">
                        Central Maine
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494252 menu-item">
                                                                                <a href="https://bangordailynews.com/region/down-east/?ref=side-region" id="down-east"
                       class=""
                       target="_self"
                       title="Down East">
                        Down East
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494253 menu-item">
                                                                                <a href="https://bangordailynews.com/region/hancock/?ref=side-region" id="hancock"
                       class=""
                       target="_self"
                       title="Hancock">
                        Hancock
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494256 menu-item">
                                                                                <a href="https://bangordailynews.com/region/midcoast/?ref=side-region" id="midcoast"
                       class=""
                       target="_self"
                       title="Midcoast">
                        Midcoast
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494258 menu-item">
                                                                                <a href="https://bangordailynews.com/region/penobscot/?ref=side-region" id="penobscot"
                       class=""
                       target="_self"
                       title="Penobscot">
                        Penobscot
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494259 menu-item">
                                                                                <a href="https://bangordailynews.com/region/piscataquis/?ref=side-region" id="piscataquis"
                       class=""
                       target="_self"
                       title="Piscataquis">
                        Piscataquis
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494260 menu-item">
                                                                                <a href="https://bangordailynews.com/region/portland/?ref=side-region" id="portland"
                       class=""
                       target="_self"
                       title="Portland">
                        Portland
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-region menu-item-2494262 menu-item">
                                                                                <a href="https://bangordailynews.com/region/york/?ref=side-region" id="york"
                       class=""
                       target="_self"
                       title="York">
                        York
                    </a>
                    <ul id="menu-side-region" class="menu menu-side-region menu menu-side-region">
    		<!-- No menu found -->
    </ul>
                </li>
                        </ul>
            </div>
            <div id="nav-side-content-more" class="nav-side-piece">
                <div class="nav-side-piece-header">More from BDN</div>
                <ul id="menu-side-more" class="menu menu-side-more">
                                                                        
                                                    
                            <li id="menu-item-1" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2656774 menu-item">
                                                                                <a href="https://syncaccess-bpc-bdn.syncronex.com/bpc/bdn/Account/LogOn?ReturnUrl=https%3A%2F%2Fwww.bangordailynews.com&ref=side-more" id="sign-in"
                       class=""
                       target="_self"
                       title="Sign In">
                        Sign In
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-2" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2656773 menu-item">
                                                                                <a href="https://bangordailynews.com/subscribe/?ref=side-more" id="subscribe"
                       class=""
                       target="_self"
                       title="Subscribe">
                        Subscribe
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-3" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2540468 menu-item">
                                                                                <a href="http://eedition.bangordailynews.com/Olive/ODN/BangorDailyNews/default.aspx?ref=side-more" id="todays-paper-the-e-edition"
                       class=""
                       target="_self"
                       title="Today's Paper (the e-edition)">
                        Today's Paper (the e-edition)
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-4" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494269 menu-item">
                                                                                <a href="https://bangordailynews.com/newsletters/?ref=side-more" id="newsletters"
                       class=""
                       target="_self"
                       title="Newsletters">
                        Newsletters
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-5" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2600968 menu-item">
                                                                                <a href="https://bangordailynews.com/mainefocus/?ref=side-more" id="maine-focus"
                       class=""
                       target="_self"
                       title="Maine Focus">
                        Maine Focus
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-6" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2777860 menu-item">
                                                                                <a href="https://bangordailynews.com/bangor-metro/?ref=side-more" id="bangor-metro"
                       class=""
                       target="_self"
                       title="Bangor Metro">
                        Bangor Metro
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-7" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2605400 menu-item">
                                                                                <a href="https://bangordailynews.com/submit-content/?ref=side-more" id="submit-content"
                       class=""
                       target="_self"
                       title="Submit Content">
                        Submit Content
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-8" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2642150 menu-item">
                                                                                <a href="https://bangordailynews.com/bdn-events/?ref=side-more" id="bdn-events"
                       class=""
                       target="_self"
                       title="BDN Events">
                        BDN Events
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-9" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2540519 menu-item">
                                                                                <a href="https://bangordailynews.com/bdn-maine/?ref=side-more" id="community-news"
                       class=""
                       target="_self"
                       title="Community News">
                        Community News
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-10" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2542981 menu-item">
                                                                                <a href="http://bangordailynews.com/events/?ref=side-more" id="bdn-maine-community-events"
                       class=""
                       target="_self"
                       title="BDN Maine: Community Events">
                        BDN Maine: Community Events
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-11" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494270 menu-item">
                                                                                <a href="https://bangordailynews.com/maine-blogs/?ref=side-more" id="blogs"
                       class=""
                       target="_self"
                       title="Blogs">
                        Blogs
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-12" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2591329 menu-item">
                                                                                <a href="https://bangordailynews.com/health/?ref=side-more" id="health"
                       class=""
                       target="_self"
                       title="Health">
                        Health
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-13" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494290 menu-item">
                                                                                <a href="http://bangordailynews.com/polls/stories-with-polls/?ref=side-more" id="poll-questions"
                       class=""
                       target="_self"
                       title="Poll Questions">
                        Poll Questions
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-14" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494285 menu-item">
                                                                                <a href="https://bangordailynews.com/weather/?ref=side-more" id="weather"
                       class=""
                       target="_self"
                       title="Weather">
                        Weather
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-15" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2529045 menu-item">
                                                                                <a href="https://bangordailynews.com/closings/?ref=side-more" id="closings-cancellations-and-delays"
                       class=""
                       target="_self"
                       title="Closings, cancellations and delays">
                        Closings, cancellations and delays
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-16" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494276 menu-item">
                                                                                <a href="http://bangordailynews.com/circulars/?ref=side-more" id="deals-coupons"
                       class=""
                       target="_self"
                       title="Deals & Coupons">
                        Deals & Coupons
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-17" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494279 menu-item">
                                                                                <a href="http://classifieds.bangordailynews.com/bangor/transportation/search/?ref=side-more" id="autos"
                       class=""
                       target="_self"
                       title="Autos">
                        Autos
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-18" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494280 menu-item">
                                                                                <a href="http://classifieds.bangordailynews.com/me-bangor/real-estate/search?ref=side-more" id="real-estate"
                       class=""
                       target="_self"
                       title="Real Estate">
                        Real Estate
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-19" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2618740 menu-item">
                                                                                <a href="http://archive.bangordailynews.com/?ref=side-more" id="bdn-archive"
                       class=""
                       target="_self"
                       title="BDN Archive">
                        BDN Archive
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-20" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2494281 menu-item">
                                                                                <a href="https://bangordailynews.com/special-sections/?ref=side-more" id="special-sections"
                       class=""
                       target="_self"
                       title="Special Sections">
                        Special Sections
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-21" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2494291 menu-item">
                                                                                <a href="http://bangordailynews.com/series/sponsored/?ref=side-more" id="local-sponsored-content"
                       class=""
                       target="_self"
                       title="Local Sponsored Content">
                        Local Sponsored Content
                    </a>
                    <ul id="menu-side-more" class="menu menu-side-more menu menu-side-more">
    		<!-- No menu found -->
    </ul>
                </li>
                        </ul>
            </div>
            <div id="nav-side-content-more" class="nav-side-piece">
                <div class="nav-side-piece-header">Entertainment</div>
                <ul id="menu-side-entertainment" class="menu menu-side-entertainment">
                                                                        
                                                    
                            <li id="menu-item-1" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-2578717 menu-item">
                                                                                <a href="http://bangordailynews.com/games/?ref=side-entertainment" id="games"
                       class=""
                       target="_self"
                       title="Games">
                        Games
                    </a>
                    <ul id="menu-side-entertainment" class="menu menu-side-entertainment menu menu-side-entertainment">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-2" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2540131 menu-item">
                                                                                <a href="https://bangordailynews.com/living/lottery/?ref=side-entertainment" id="lottery-results"
                       class=""
                       target="_self"
                       title="Lottery Results">
                        Lottery Results
                    </a>
                    <ul id="menu-side-entertainment" class="menu menu-side-entertainment menu menu-side-entertainment">
    		<!-- No menu found -->
    </ul>
                </li>
                                            
                                                    
                            <li id="menu-item-3" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-2540130 menu-item">
                                                                                <a href="https://bangordailynews.com/living/tv-listings-streaming/?ref=side-entertainment" id="tv-streaming"
                       class=""
                       target="_self"
                       title="TV & Streaming">
                        TV & Streaming
                    </a>
                    <ul id="menu-side-entertainment" class="menu menu-side-entertainment menu menu-side-entertainment">
    		<!-- No menu found -->
    </ul>
                </li>
                        </ul>
            </div>
        </div>
        <div id="nav-side-footer" class="nav-side-piece">
                                                                                                                                            </div>
    </div>
    </div>				    <div id="masthead" class="articlestyle">
    <div id="masthead-wrapper" class="">
        <div id="masthead-inner">
                        <div id="masthead-left" class="mc-articlestyle">
                                    <div class="masthead-left-ear">
                                                                                                                                                                                                                    
                                                
                                                            <div id="bpcads-ear-left" class="ad-unit-180x80 bpcads-ear-left"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[180,80]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-ear-left'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-ear-left')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-ear-left'].setTargeting('pos','ear');
            
            // Display and Refresh
            googletag.display("bpcads-ear-left");

                        
            console.log("Display dynamic GPT for bpcads-ear-left");
            googletag.pubads().refresh([bpcads["bpcads-ear-left"]]);

                    });
            </script>
                    </div>
                    <div class="masthead-left-bottom">
                        <span></span>
                    </div>
                            </div>
            <div id="masthead-content" class="mc-articlestyle">
                                                            <a href="https://bangordailynews.com">
                            <img class="masthead-logo" src="https://bangordailynews.com/wp-content/themes/bpc-full-goose/assets/img/bdn-60.png"/>
                        </a>
                        <a href="https://bangordailynews.com/browse/mainefocus/" title="Maine Focus">
                            <h1 class="masthead-h1">Maine Focus</h1>
                        </a>
                                                </div>
                    </div>
        <div id="masthead-right" class="">
                            <div class="masthead-right-ear">
                    <div id="ear-right" class="ad-unit-180x80">
                                    <div id="bpcads-ear-right" class="ad-unit-125x50 bpcads-ear-right"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[125,50]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-ear-right'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-ear-right')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-ear-right'].setTargeting('pos','ear');
            
            // Display and Refresh
            googletag.display("bpcads-ear-right");

                        
            console.log("Display dynamic GPT for bpcads-ear-right");
            googletag.pubads().refresh([bpcads["bpcads-ear-right"]]);

                    });
            </script>
                        <div id="weather-unit">
                            <a href="/weather/">53&#8457; Mostly Cloudy</a>
                        </div>
                    </div>
                </div>
                <div class="masthead-right-bottom">
                    <span id="current-datetime">April 18, 2019</span>
                </div>
                    </div>
    </div>
</div>
    <div id="masthead-bottom-wrapper">
        <div id="masthead-topics" class="mc-articlestyle">
            <span id="topic-leader">
                                                                            <a href="https://bangordailynews.com/browse/mainefocus/">Maine Focus</a>
                                                </span>
                            <span class="topic">
                    <a href='https://bangordailynews.com/browse/news/'>Latest News</a>
                </span>
                <span class="sep"> | </span>                            <span class="topic">
                    <a href='https://bangordailynews.com/topic/kenduskeag-stream-canoe-race'>Kenduskeag Race</a>
                </span>
                <span class="sep"> | </span>                            <span class="topic">
                    <a href='https://bangordailynews.com/bangor-metro/?ref=side-more'>Bangor Metro</a>
                </span>
                <span class="sep"> | </span>                            <span class="topic">
                    <a href='https://bangordailynews.com/2019/04/17/news/aroostook/astronaut-from-aroostook-county-will-soon-go-on-her-1st-spaceflight/'>Maine Astronaut</a>
                </span>
                <span class="sep"> | </span>                            <span class="topic">
                    <a href='https://syncaccess-bpc-bdn.syncronex.com/bpc/bdn/Account/logon?From=http%3a%2f%2feedition.bangordailynews.com%2fOlive%2fODN%2fBangorDailyNews%2fAfterLogin.ashx%3forigin%3d%25252fOlive%25252fODN%25252fBangorDailyNews%25252fdefault.aspx'>Today's Paper</a>
                </span>
                                                        <div id="share-buttons">
    <span class="sharing-header">Sharing</span>
    <ul>
        <li>
            <a title="Share on Facebook" href="https://www.facebook.com/dialog/share?app_id=748756371893770&display=popup&href=https%3A%2F%2Fbangordailynews.com%2F2019%2F04%2F18%2Fmainefocus%2Facadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients%2F&redirect_uri=https%3A%2F%2Fbangordailynews.com%2F2019%2F04%2F18%2Fmainefocus%2Facadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients%2F">
                <i class="fab fa-facebook-f" aria-hidden="true"></i>
            </a>
        </li><li>
            <a title="Share on Twitter" href="http://twitter.com/intent/tweet?text=Acadia%20Hospital%20mistakenly%20released%20confidential%20information%20of%20300%20Suboxone%20patients&url=https%3A%2F%2Fbangordailynews.com%2F2019%2F04%2F18%2Fmainefocus%2Facadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients%2F&via=bangordailynews&related=bangordailynews,bdnbiz,bdnpolitics,rockblogsterbdn,bdnhealth" target=_blank title="Tweet this"  onclick="ga('send', 'event', 'share', 'twitter');">
                <i class="fab fa-twitter" aria-hidden="true"></i>
            </a>
        </li><li>
            <a title="Email this Story" href="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/email/1/">
                <i class="far fa-envelope" aria-hidden="true"></i>
            </a>
        </li><li>
            <a title="Print this Story" href="javascript:window.print();">
                <i class="fas fa-print" aria-hidden="true"></i>
            </a>
        </li>
    </ul>
</div>
                    </div>
    </div>

    <hr/>
					<!-- Banner ad top position -->
                <div id="bpcads-top-leaderboard" class="ad-unit-970x90 bpcads-top-leaderboard"></div>
    <script>
        googletag.cmd.push(function () {
            googletag.display("bpcads-top-leaderboard");

                        
            console.log("Display fixed GPT for bpcads-top-leaderboard");
            googletag.pubads().refresh([bpcads["bpcads-top-leaderboard"]]);

                    });
    </script>
		        							<!-- Out of page Interstitial position -->
				    <div id="bpcads-oop-interstitial" class="ad-unit-interstitial"></div>
    <script>
        googletag.cmd.push(function () {
            googletag.display("bpcads-oop-interstitial");

                        
            console.log("Fixed UAM Bid for bpcads-oop-interstitial")
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-oop-interstitial"]],
                timeout: 2e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display fixed UAM for bpcads-oop-interstitial")
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-oop-interstitial"]]);
            });

                    });
    </script>
			        
		<section id="content" role="main" class="content-wrapper" style="min-height:100%;">
			<div class="debug">
                    			</div>
			            <div class="entry view single">
                    <div id="" class="layout layout-article">
            
    <div class="layout-content container">
                
        <article class="post-type-post" id="post-2797057">
                            <section class="article-section">
        <div class="headline">
    <div class="overline default"><a href="https://bangordailynews.com/browse/mainefocus/">Maine Focus</a></div>
    <h1 class="article-h1">Acadia Hospital mistakenly released confidential information of 300 Suboxone patients</h1>
    </div>
    </section>

                        <div class="article-content">
                <section class="article-body columns p402_premium">
                            <section class="article-section article-media">
        <div class="copy p402_hide">
                            


<figure class="article-image image-standard">
                <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28313821_H24699838-720x445.jpg"/>
        <figcaption>Gabor Degre  |  BDN</figcaption>
</figure>

<div class="figcaption">
    <div class="mediacredit">Gabor Degre  |  BDN</div>
    <div class="caption">Northern Light Acadia Hospital in Bangor.</div>
    </div>
                    </div>
        <div style="clear:both"></div>
    </section>
    <section class="article-section article-author">
                        <span class="auth_byline">By <a href="https://bangordailynews.com/author/cferguson/">Callie Ferguson</a>, BDN Staff</span> <span class="auth_sep">&bull;</span>
<span id="published-time"><time>April 18, 2019 11:30 am</time></span>
            </section>

        
                        
    <div id="related-posts-box">
        <div class="related-header">
            <h3>Related Stories</h3>
        </div>
        <ul class="related-list">
                            <li>
                    <a href="https://bangordailynews.com/2019/04/18/news/state/what-you-need-to-know-about-suboxone/">
                        What you need to know about Suboxone
                    </a>
                </li>
                    </ul>
                                                            </div>
        
                                            <div itemprop="articleBody"><p id='p-0' class='content-p'>A communications official at Northern Light Acadia Hospital in Bangor mistakenly emailed the confidential names of 300 patients with prescriptions for Suboxone, <a href="https://bangordailynews.com/2019/04/18/news/state/what-you-need-to-know-about-suboxone/">a medication used to treat opioid use disorder</a>, to an editor at the Bangor Daily News last week.</p>
<p id='p-1' class='content-p'>In addition to their names, the list also contained the identities of the patients’ medical providers, all of which is protected under federal privacy laws that prohibit health care organizations from disclosing personal patient information to the public without permission. Disclosing that a person takes Suboxone effectively outs him or her for seeking treatment for opioid addiction.</p>
            <div id="bpcads-middle-inread-1" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-1'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-1')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-1'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-1");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-1");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-1"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-1");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-1"]]);
            });

                    });
            </script>
<p id='p-3' class='content-p'>In this case, Acadia’s director of communications, Alan Comeau, forwarded an email containing the spreadsheet with patient names to Erin Rhoda, the BDN’s investigations editor, who did not share the names with anyone. The BDN destroyed the file. Comeau also copied two Northern Light Health communications staff on the email.</p>
<p id='p-4' class='content-p'>Upon realizing the error and conducting an internal investigation, Acadia’s president, Scott Oxley, determined that the misfired email was an “isolated” accident that resulted from human error, not a systemic problem with how the hospital secures confidential patient information.</p>
<p id='p-5' class='content-p'>The blunder reflects the ongoing vulnerability of sensitive patient information in a digital age, even with rules in place to secure its privacy. It could lead to an audit of the hospital’s privacy and security protocols, and expose it to lawsuits from affected patients. Acadia is required to report the incident to federal regulators.</p>
            <div id="bpcads-middle-inread-2" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-2'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-2')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-2'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-2");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-2");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-2"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-2");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-2"]]);
            });

                    });
            </script>
<p id='p-6' class='content-p'>“For us, this is a huge deal. Three hundred names were shared unintentionally. They were shared nonetheless. This never should have happened,” Oxley said in an interview on Wednesday, a week after the hospital erroneously emailed the list.</p>
<p id='p-7' class='content-p'>“We’re not making any excuses for this, but we don’t classify this mistake as a systematic issue,” he said, saying that other than accidentally sending the email to the BDN, the hospital did not find any other violations of federal compliance laws.</p>
<p id='p-8' class='content-p'>Still, Oxley said, Acadia is working with its information technology department to install measures that ensure confidential electronic information doesn’t unintentionally leave the hospital again. And in the meantime, the hospital plans to notify the patients who were affected by the release and to take immediate steps to regain their trust, he said.</p>
            <div id="bpcads-middle-inread-3" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-3'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-3')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-3'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-3");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-3");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-3"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-3");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-3"]]);
            });

                    });
            </script>
<p id='p-9' class='content-p'><strong><em> <a href="https://bangordailynews.com/2019/04/10/mainefocus/after-years-of-work-bangor-health-center-will-offer-same-day-access-to-suboxone/">[After years of work, Bangor health center will offer same-day access to Suboxone]</a></em></strong></p>
<p id='p-10' class='content-p'>Medical records that pertain to sensitive and often stigmatized diagnoses, such as a substance use disorder, are subject to confidentiality rules that go beyond the standard federal laws that govern patient privacy. That’s because the fear of disclosing one’s struggle with addiction, which can incite shame and discrimination, can <a href="https://lac.org/addiction-confidentiality-42-cfr-part-2-important/">prevent people</a> from seeking treatment.</p>
<p id='p-11' class='content-p'>“There’s a lot of stigma around just coming to Acadia, period, no matter what you’re coming for,” said Patricia Hofmaster, Acadia’s director of privacy and the hospital’s compliance officer. “We don’t want to cause people not to come here. I mean, that’s one of our concerns that this happened and that we’re going to be telling people this happened. We want to mitigate people not coming forward and getting help.”</p>
            <div id="bpcads-middle-inread-4" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-4'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-4')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-4'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-4");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-4");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-4"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-4");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-4"]]);
            });

                    });
            </script>
<p id='p-12' class='content-p'>Acadia Hospital is one of nine hospitals belonging to the Northern Light health care system, and provides both inpatient and community-based psychiatric care and substance use treatment programs at its Stillwater Avenue location.</p>
<p id='p-13' class='content-p'>On Friday, April 5, Rhoda, with the BDN, reached out to a spokesperson for Northern Light to request information for a story about the availability of Suboxone in the Bangor region. She wanted to know the aggregate number of patients receiving the medication between 2015 and 2018, as well as the number of Northern Light providers licensed to prescribe it.</p>
<p id='p-14' class='content-p'>Suboxone, the brand name for an oral medication that contains buprenorphine and naloxone, <a href="https://bangordailynews.com/2019/04/18/news/state/what-you-need-to-know-about-suboxone/">helps reduce cravings and withdrawal symptoms from opioid use disorder</a>, <a href="https://bangordailynews.com/2019/02/08/health/spike-in-deaths-related-to-cocaine-and-meth-add-to-maines-overdose-crisis/">a disease that claims an average of one life a day in Maine</a>, and helps patients maintain long-term recovery.</p>
            <div id="bpcads-middle-inread-5" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-5'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-5')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-5'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-5");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-5");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-5"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-5");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-5"]]);
            });

                    });
            </script>
<p id='p-15' class='content-p'><a href="https://bangordailynews.com/2019/04/18/news/state/what-you-need-to-know-about-suboxone/"><em><strong>[What you need to know about Suboxone]</strong></em></a></p>
<p id='p-16' class='content-p'>In response to the request, Comeau, Acadia’s director of communications, forwarded Rhoda a chain of emails he had exchanged with Doug Townsend, the hospital’s associate vice president for adult services and a licensed clinical professional counselor.</p>
<p id='p-17' class='content-p'>“Here is the data for our scripts since 2015,” Townsend wrote to Comeau on April 10. “I assume you want this year by year. This report is the aggregate of those years. Total number is 737. April Brown Lloyd [a communications official with Northern Light Health, is] working on trying to get the data by year.”</p>
            <div id="bpcads-middle-inread-6" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-6'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-6')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-6'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-6");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-6");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-6"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-6");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-6"]]);
            });

                    });
            </script>
<p id='p-18' class='content-p'>The email exchange from Townsend also contained an attached spreadsheet, titled “Suboxone Patient Report for Doug 2015-2018 (2).xlsx.” But the spreadsheet — which Comeau did not read, Oxley later said — had the names of 300 people who had received prescriptions for Suboxone, as well as their direct providers.</p>
<p id='p-19' class='content-p'>“Thanks for this,” Comeau replied to Townsend. “I will send this data, as well as the other data you sent, to the reporter.”</p>
<p id='p-20' class='content-p'>Rhoda reached Comeau over the phone Thursday morning, April 11, to let him know of his mistake. The hospital immediately began an internal risk assessment to determine the scope of the disclosure and determined that Rhoda was the only person to see the information who was not authorized to do so, Oxley said.</p>
            <div id="bpcads-middle-inread-7" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-7'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-7')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-7'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-7");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-7");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-7"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-7");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-7"]]);
            });

                    });
            </script>
<p id='p-21' class='content-p'>“Fortunately, the magnitude of the error, in terms of its visibility, is very minimal, [limited] to one person,” Oxley said.</p>
<p id='p-22' class='content-p'>Under the Health Insurance Portability and Accountability Act, or HIPAA, the names of patients and their medical records are confidential and cannot be disclosed without permission. (Maine <a href="http://legislature.maine.gov/statutes/22/title22sec1711-C.html"><em>law</em></a> also protects the confidentiality of medical records.)</p>
<p id='p-23' class='content-p'>Another <a href="http://adaiclearinghouse.org/downloads/tap-13-confidentiality-of-patient-records-for-alcohol-and-other-drug-treatment-103.pdf">federal law</a>, referred to as <a href="https://www.law.cornell.edu/cfr/text/42/part-2">42 CFR Part 2</a>, requires hospitals to take additional steps to get permission from a patient to share information regarding treatment for a substance use disorder. Both laws in play allow hospital staff to share patient information internally in order to perform essential functions, such as treatment, billing and scheduling, described broadly as “hospital operations.” The intent of CFR Part 2 in particular is to limit the spread of sensitive information to times it’s absolutely necessary.</p>
            <div id="bpcads-middle-inread-8" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-8'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-8')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-8'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-8");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-8");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-8"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-8");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-8"]]);
            });

                    });
            </script>
<p id='p-24' class='content-p'>Oxley said the hospital’s protocols are in compliance with federal law. Acadia declined to share its internal written policies with the BDN, but it outlines the general policy <a href="https://northernlighthealth.org/Legal/Notice-of-Privacy-Practices">on its website</a>. As the hospital’s communication’s director, Comeau was authorized to see the contents of the misfired spreadsheet.</p>
<p id='p-25' class='content-p'>“I think the idea that the people that are charged with taking care of people with such a sensitive condition would send this [information] to a PR person is extremely bad judgment and extremely insensitive,” said Dr. Deborah Peel, an Austin-based psychiatrist and the founder of Patient Privacy Rights, a national patient privacy advocacy organization.</p>
<p id='p-26' class='content-p'>The spreadsheet was an “internal document” that was created by hospital staff in order to fulfill Rhoda’s information request by pulling what is usually encrypted patient records from secure electronic systems and placing them in the non-encrypted spreadsheet, Oxley said. <a href="https://digitalguardian.com/blog/what-data-encryption">Encrypted files</a> are password protected and only accessible to people within the hospital.</p>
            <div id="bpcads-middle-inread-9" class="ad-unit-300x250 bpcads-middle-inread"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-middle-inread-9'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-middle-inread-9')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-middle-inread-9'].setTargeting('pos','inline');
            
            // Display and Refresh
            googletag.display("bpcads-middle-inread-9");

                        
            console.log("Dynamic UAM Bid for bpcads-middle-inread-9");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-middle-inread-9"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-middle-inread-9");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-middle-inread-9"]]);
            });

                    });
            </script>
<p id='p-27' class='content-p'>“This was unusual. We don’t usually have files with lots of patient names floating around,” Hofmaster, Acadia’s compliance officer, said.</p>
<p id='p-28' class='content-p'>Where things went awry, Oxley said, was when Comeau accidentally sent the file to the BDN.</p>
<p id='p-29' class='content-p'><a href="https://bangordailynews.com/subscribe?utm_source=site_promo&amp;utm_medium=banner&amp;utm_campaign=office&amp;utm_content=mfo"><img class="alignnone size-full wp-image-2395724" src="https://bdn-data.s3.amazonaws.com/uploads/2019/02/1a-subscribe.jpg" alt="" width="720" height="223" /></a></p>
<p id='p-30' class='content-p'>“We had an individual who didn’t follow protocols,” he said. “We’ve got good standards, good policies, good practices. We educate to the Nth degree. We’ve got good security around our technology. It was noncompliance with our standards.”</p>
<p id='p-31' class='content-p'>Still, Oxley said, the hospital will explore ways to avoid repeating the mistake.</p>
<p id='p-32' class='content-p'>“We’re going to have to pick up the pace around education and try to find alternative levels of security, heightened levels of security from an IT perspective to prevent this from happening again,” he said.</p>
<p id='p-33' class='content-p'>He declined to discuss how the hospital has followed up with Comeau, who could not be reached for comment.</p>
<p id='p-34' class='content-p'>The hospital&#8217;s protocols could come under outside scrutiny if the federal enforcement agency that oversees HIPAA, the Office for Civil Rights with the U.S. Department of Health and Human Services, decides to investigate what happened after Acadia notifies it of the unauthorized disclosure, which it is required to do within 60 days of the end of the calendar year.</p>
<p id='p-35' class='content-p'>Depending on the findings of such an investigation, Acadia could be fined or required to make changes to its protocols that bring it into compliance with federal law. Affected patients are also able to file their own complaints, which they can do on the Department of Health and Human Services <a href="https://www.hhs.gov/hipaa/filing-a-complaint/what-to-expect/index.html">website</a> within 180 days of the violation.</p>
<p id='p-36' class='content-p'>Patients don’t have the right to sue medical providers who disclose their HIPAA-protected information without permission, but they could still sue the hospital in state court over the general right of privacy, said Ezra Reinstein, a health care attorney based in Massachusetts.</p>
<p id='p-37' class='content-p'><em>Maine Focus is a journalism and community engagement initiative at the Bangor Daily News. Questions? Write to mainefocus@bangordailynews.com.</em></p>
<p id='p-38' class='content-p'>&nbsp;</p>
<p id='p-39' class='content-p'>&nbsp;</p>
</div><div data-widget-id="recom_336-1"></div><br />

    
                        <a href="/admin-api/" rel="nofollow" style="display: none; visibility: hidden;" aria-hidden="true">...</a>        
                                <hr/>
                </section>
                                    <script type="text/javascript">
                        var loggedInStatus = loggedInStatus || ( localStorage['ls.authorizationData'] || getCookie('syncronex') );
                        if ( loggedInStatus && loggedInStatus != 'invalid' ) {
                            console.log('No surveys');
                        } else {
                            console.log('Surveys possible');
                            try { _402_Show(); } catch(e) { console.log('survey_problem'); console.log(e) }
                        }
                    </script>
                                                    <aside class="article-sidebar columns sidebar-container">
                                                        <div class="sidebar-widget">
        <div class="widget bpc_ad_widget ad top-ad">
    <div class="widget-header">
            </div>
    <div class="widget-content">
                        <div id="bpcads-top-widget-12" class="ad-unit-300x250 bpcads-middle-widget"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,600],[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-top-widget-12'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-top-widget-12')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-top-widget-12'].setTargeting('pos','top');
            
            // Display and Refresh
            googletag.display("bpcads-top-widget-12");

                        
            console.log("Dynamic UAM Bid for bpcads-top-widget-12");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-top-widget-12"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-top-widget-12");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-top-widget-12"]]);
            });

                    });
            </script>
    </div>
    <div class="widget-footer">
                <script>
        jQuery(function() {
                                });
    </script>
        </div>
</div><div class="widget bpc_mostread_widget mostread">
    <div class="widget-header">
            <div class="widget-h2">Most Popular</div>
    </div>
    <div class="widget-content">
            <ul class="widget-list">
                    
<article class="tease sm tease-2796728 tease-post tease-list tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/18/news/midcoast/another-independent-maine-cinema-is-fighting-for-its-life/?ref=most-popular">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28302001_H24709061-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">Another independent Maine cinema is fighting for its life</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                    
<article class="tease sm tease-2796725 tease-post tease-list tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/18/business/while-deaths-still-outnumber-births-us-census-says-maines-population-rose-in-10-counties/?ref=most-popular">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28302881_H23097145-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">While deaths still outnumber births, US Census says Maine&#8217;s population rose in 10 counties</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                    
<article class="tease sm tease-2796631 tease-post tease-list tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/17/politics/softened-paid-leave-deal-brokered-by-mills-wins-bipartisan-support/?ref=most-popular">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28296281_H19971764-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">Softened paid leave deal brokered by Mills wins bipartisan support</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                    
<article class="tease sm tease-2796699 tease-post tease-list tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/18/news/hancock/developer-submits-plans-to-build-61-houses-and-apartments-in-ellsworth/?ref=most-popular">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28302441_H24707935-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">Developer submits plans to build 61 houses and apartments in Ellsworth</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                    
<article class="tease sm tease-2796325 tease-post tease-list tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/17/news/midcoast/why-maines-largest-prison-has-trouble-keeping-its-staff/?ref=most-popular">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/10941481_H20158732-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">Maine’s largest prison has trouble keeping its staff</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
            </ul>
    </div>
    <div class="widget-footer">
            </div>
</div><div class="widget bpc_ad_widget ad">
    <div class="widget-header">
            </div>
    <div class="widget-content">
                        <div id="bpcads-bottom-widget-10" class="ad-unit-300x250 bpcads-middle-widget"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,600],[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-bottom-widget-10'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-bottom-widget-10')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-bottom-widget-10'].setTargeting('pos','bottom');
            
            // Display and Refresh
            googletag.display("bpcads-bottom-widget-10");

                        
            console.log("Dynamic UAM Bid for bpcads-bottom-widget-10");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-bottom-widget-10"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-bottom-widget-10");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-bottom-widget-10"]]);
            });

                    });
            </script>
    </div>
    <div class="widget-footer">
                <script>
        jQuery(function() {
                                });
    </script>
        </div>
</div><div class="sidebar-widget"><div id="inner-klangoo-8" data-widget-id="Rel_336-1"></div><div data-widget-id="Rel_336-1"></div></div><div class="widget bpc_ad_widget ad final-widget">
    <div class="widget-header">
            </div>
    <div class="widget-content">
                        <div id="bpcads-bottom-widget-17" class="ad-unit-300x250 bpcads-middle-widget"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,600],[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-bottom-widget-17'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-bottom-widget-17')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-bottom-widget-17'].setTargeting('pos','bottom');
            
            // Display and Refresh
            googletag.display("bpcads-bottom-widget-17");

                        
            console.log("Dynamic UAM Bid for bpcads-bottom-widget-17");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-bottom-widget-17"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-bottom-widget-17");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-bottom-widget-17"]]);
            });

                    });
            </script>
    </div>
    <div class="widget-footer">
                <script>
        jQuery(function() {
                        googletag.cmd.push(function() {
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    var $widget = jQuery("div.bpc_ad_widget.final-widget div#bpcads-bottom-widget-17"),
                        $pwidget = $widget.parents("div.bpc_ad_widget.final-widget").prev(),
                        $sideCont = $widget.parents(".sidebar-container").parent(),
                        $window = jQuery(window),
                        scoffset_top = $sideCont.offset().top,
                        scoffset_bottom = $sideCont.offset().top + $sideCont.height(),
                        offset = ($pwidget.length) ? $pwidget.offset().top + $pwidget.height() : scoffset_top,
                        floatPadding = 30,
                        // @see site.js function setScrollEvents() micro header get removed from document flow affecting scrollTop
                        topPadding = 80 + floatPadding;


                    //offset = ( $window.scrollTop() < 100 ) ? offset - 30 : offset;
                    offset = ( jQuery("#masthead-bottom-wrapper").css('position') == 'fixed' ) ? offset : offset - 30;

                    var scroll_function = function () {
                            if ($window.scrollTop() + topPadding <= offset) {
                                $widget.css('margin-top', '0');
                            }
                            else if (
                                $window.scrollTop() + topPadding > offset &&
                                $window.scrollTop() + topPadding < scoffset_bottom - $widget.height()
                            ) {
                                $widget.css('margin-top', ($window.scrollTop() - offset + topPadding) + 'px');
                            } else {
                            }
                        };
                    $window.off("scroll",$window,scroll_function);
                    $window.scroll(scroll_function);
                    $window.trigger('scroll');
                });
            });
                                });
    </script>
        </div>
</div>
    </div>

                                        </aside>
                                <div style="clear: both;"></div>
            </div>

                                                    <p id="correction-cta"style="font-size:20px; color:#555; font-style:italic;font-weight: bold; margin-bottom: 20px;">
    <a href="/send-us-your-ideas/">Have feedback? Want to know more? Send us ideas for follow-up stories.</a>
</p>    <!-- comment box -->
<section class="comment-box">
    <!-- comments -->
    <div class="comments">
                    <a class="commentbutton" href="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/comments/"><h3> Comments </h3></a>
            </div>

    </section>
                </article>

                    <div id="recirculator" class="layout " >
        <h2 class="recirc-h2">You may also like</h2>
    <div class="layout-content container">
            <div class="recirculator-content">
        <div class="columns ad-column">
                        <div id="bpcads-bottom-recirc" class="ad-unit-300x250 bpcads-bottom-recirc"><!-- Ad goes here --></div>
    <script>
                googletag.cmd.push(function () {
            // Define Slot

            var slot_sizes = [[300,250]];
            var new_slot_sizes = [];
            var has_banner = false;
            for (var i = 0; i < slot_sizes.length; i++) {
                if (isMobileDevice()) {
                    if (slot_sizes[i][0] <= 320) {
                        new_slot_sizes.push(slot_sizes[i])
                    } else if ( slot_sizes[i][0] == 728 || slot_sizes[i][0] == 970 ) {
                        has_banner = true;
                    }
                } else {
                    new_slot_sizes.push(slot_sizes[i])
                }
                if ( has_banner ) {
                    new_slot_sizes.push([300,50]);
                }
            }

            bpcads['bpcads-bottom-recirc'] = googletag.defineSlot('/21682974628/bangordailynews/mainefocus', new_slot_sizes, 'bpcads-bottom-recirc')
                .addService(googletag.pubads());

            // Set Unit-Level Targeting
                        bpcads['bpcads-bottom-recirc'].setTargeting('pos','remnant');
            
            // Display and Refresh
            googletag.display("bpcads-bottom-recirc");

                        
            console.log("Dynamic UAM Bid for bpcads-bottom-recirc");
            // Once slot has been defined, call Amazon for a bid, after the timeout (1000ms), if they are not back yet, callback executes regardless, continuing along the normal ad call flow
            apstag.fetchBids({
                slots: [bpcads["bpcads-bottom-recirc"]],
                timeout: 1e3
            }, function(bids) {
                // set apstag targeting on googletag
                console.log("Display dynamic UAM for bpcads-bottom-recirc");
                apstag.setDisplayBids();
                googletag.pubads().refresh([bpcads["bpcads-bottom-recirc"]]);
            });

                    });
            </script>
        </div>
        <div class="columns item-column container">
                            <div class="item">
                    
<article class="tease sm tease-2797057 tease-post tease-basic tease-wall"  id="">
                                                    
            <span class="overline default" style="">
            MAINE FOCUS
        </span>
                    <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/18/mainefocus/acadia-hospital-mistakenly-released-confidential-information-of-300-suboxone-patients/?ref=also-like">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28313821_H24699838-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">Acadia Hospital mistakenly released confidential information of 300 Suboxone patients</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                </div>
                            <div class="item">
                    
<article class="tease sm tease-2797069 tease-post tease-basic tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/18/news/state/what-you-need-to-know-about-suboxone/?ref=also-like">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28314181_H24039322-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">What you need to know about Suboxone</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                </div>
                            <div class="item">
                    
<article class="tease sm tease-2796760 tease-post tease-basic tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/17/news/nation/doctors-in-five-states-charged-with-prescribing-painkillers-for-cash-sex/?ref=also-like">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28299821_H24674458-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">Doctors in five states charged with prescribing painkillers for cash, sex</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                </div>
                            <div class="item">
                    
<article class="tease sm tease-2796585 tease-post tease-basic tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/17/news/midcoast/midcoast-nonprofit-will-soon-open-dental-clinic-for-low-income-mainers/?ref=also-like">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28294101_H24707699-e1555524010231-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">Midcoast nonprofit will soon open dental clinic for low-income Mainers</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                </div>
                            <div class="item">
                    
<article class="tease sm tease-2796418 tease-post tease-basic tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/17/news/new-england/health-officials-report-hepatitis-a-outbreak-in-nh/?ref=also-like">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/28289181_H23750444-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">Health officials report hepatitis A outbreak in NH</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                </div>
                            <div class="item">
                    
<article class="tease sm tease-2796287 tease-post tease-basic tease-wall"  id="">
                                                        <div class="headline">
                                                                            
            <a href="https://bangordailynews.com/2019/04/17/news/bangor/new-bangor-surgical-center-part-of-a-trend-offering-hospitals-stiff-competition/?ref=also-like">
                                <figure  class="">
                                        <img src="https://bdn-data.s3.amazonaws.com/uploads/2019/04/10939981_H24703678-75x75.jpg" />
                        <figcaption>
            </figcaption>
        </figure>
        <h2 class="article-h2">New Bangor surgical center part of a trend offering hospitals stiff competition</h2>
            </a>
        </div>

                    
                                        
                                                    <div class="debug"></div>
            </article>
                </div>
                    </div>
    </div>
    </div>
    </div>    </div>

            </div>            </div>
								</section>

		            				<!-- Banner ad bottom position -->
                    <div id="bpcads-bottom-footer" class="ad-unit-970x90 bpcads-bottom-footer"></div>
    <script>
        googletag.cmd.push(function () {
            googletag.display("bpcads-bottom-footer");

                        
            console.log("Display fixed GPT for bpcads-bottom-footer");
            googletag.pubads().refresh([bpcads["bpcads-bottom-footer"]]);

                    });
    </script>
                            			<footer id="footer">
				<div id="module-footer" class="layout container" >
        <div class="layout-content container">
            <div class="footer-content">
        <div id="social-column" class="foot-column columns">
            <div class="foot-section-header">Follow Us</div>
            <ul>
                <li>
                    <i class="fab fa-facebook-f" aria-hidden="true"></i>
                    <a href="//www.facebook.com/bangordailynews" target="_blank">Facebook</a>
                </li><li>
                    <i class="fab fa-twitter" aria-hidden="true"></i>
                    <a href="//www.twitter.com/bangordailynews" target="_blank">Twitter</a>
                </li><li>
                    <i class="fab fa-linkedin" aria-hidden="true"></i>
                    <a href="//www.linkedin.com/company-beta/29003/" target="_blank">LinkedIn</a>
                </li><li>
                    <i class="fab fa-youtube" aria-hidden="true"></i>
                    <a href="//www.youtube.com/user/thebangordailynews" target="_blank">YouTube</a>
                </li><li>
                    <i class="fab fa-instagram" aria-hidden="true"></i>
                    <a href="//www.instagram.com/bangordailynews/" target="_blank">Instagram</a>
                </li><li>
                    <i class="fas fa-rss" aria-hidden="true"></i>
                    <a href="//bangordailynews.com/feed/" target="_blank">RSS</a>
                </li>
            </ul>
        </div>
        <div id="aboutus-column" class="foot-column columns">
            <div class="foot-section-header">About Us</div>
            <ul>
                <li><a href="/about/?ref=footer">BDN History</a></li>
                <li><a href="/contact/?ref=footer">Contact Us</a></li>
                <li><a href="/contact/staff-directory/?ref=footer">Staff Directory</a></li>
                <li><a href="/sitemap.xml?ref=footer">Sitemap</a></li>
                <li><a href="/ask-a-question/?ref=footer">Questions</a></li>
            </ul>
        </div>
        <div id="subscribe1-column" class="foot-column columns">
            <div class="foot-section-header">Subscribe</div>
            <ul>
                <li><a href="/subscribe/?ref=footer">Choose a Subscription</a></li>
                <li><a href="/newsletters/?ref=footer">Newsletter Sign Up</a></li>
                <li><a href="/bdnmaineapps/?ref=footer">Mobile Apps</a></li>
            </ul>
        </div>
        <div id="subscribe2-column" class="foot-column columns">
            <div class="foot-section-header">Customer Service</div>
            <ul>
                <li><a href="/manage-account/?ref=footer">Manage Subscription</a></li>
                <li><a href="/manage-account/?ref=footer">Make a Payment</a></li>
                                <li><a href="/manage-account/?task=complaint&ref=footer">Home Delivery Feedback</a></li>
                <li><a href="/customer-service/">Get Help</a></li>
            </ul>
        </div>
        <div id="marketing-column" class="foot-column columns">
            <div class="foot-section-header">Advertising & Marketing</div>
            <ul>
                <li><a href="mailto:advertise@bangordailynews.com?Subject=Advertising%20Inquiry">Advertise with us!</a></li>
                <li><a href="https://s3.amazonaws.com/bdn-data/uploads/PDFs/2019_print_digital_creative_specs.pdf" target="_blank">Creative Services Guide</a></li>
                <li><a href="/special-sections/?ref=footer">Special Sections</a></li>
                <li><a href="https://pulsemarketingagency.com/" target="_blank">Pulse Marketing</a>
                                            <a href="https://pulsemarketingagency.com/" target="_blank" style="display:block;">
                            <img src="https://bangordailynews.com/wp-content/themes/bpc-full-goose/assets/img/pulse-logo.png" />
                        </a>
                                    </li>
            </ul>
        </div>
        <div id="services-column" class="foot-column columns">
            <div class="foot-section-header">Services</div>
            <ul>
                <li><a href="http://www.mainenotices.com/?utm_source=bdn&ref=footer" target="_blank">Public Notices</a></li>
                <li><a href="http://classifieds.bangordailynews.com/?ref=footer">Classifieds</a></li>
                <li><a href="http://jobs.bangordailynews.com/?ref=footer">Jobs</a></li>
                <li><a href="http://classifieds.bangordailynews.com/bangor/transportation/search/?ref=footer">Autos</a></li>
                <li><a href="http://classifieds.bangordailynews.com/me-bangor/real-estate/search/?ref=footer">Real Estate</a></li>
                <li><a href="/circulars/?ref=footer">Coupons & Deals</a></li>
                <li><a href="http://store.bangordailynews.com//?ref=footer" target="_blank">Photo & Video Store</a></li>
            </ul>
        </div>
        <div style="clear:both"></div>
    </div>
    </div>
        <div class="footer-footer">
        <div class="copyright">&copy; Copyright 2019</div>
        <address>
            One Merchants Plaza, P.O. Box 1329, Bangor, ME, 04402-1329 &mdash; <span class="phonenumber">207-990-8000</span>
        </address>
        <div class="legal">
            <a href="//bangordailynews.com/terms-of-service/">Terms of Service</a>
            &mdash; <a href="//bangordailynews.com/privacy/">Privacy Policy</a>
        </div>
    </div>
</div>			</footer>
			<script type='text/javascript'>
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

    _sf_async_config.uid = 14550;
    _sf_async_config.domain = 'bangordailynews.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = "Health,Maine Focus";
    _sf_async_config.authors = 'Callie Ferguson, BDN Staff';
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bdn';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Klangoo Magnet Plugin, Version: 1.0.12
Related widget id: 
Recommended widget id: recom_336-1
Entities widget id: 
Follow widget id: 
In-Text id: 
Related articles page id: 
Related entities page id: 
 -->
<script src="//magnetapi.klangoo.com/w/Widgets_336.js" async></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://bangordailynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var election_ajax = {"ajax_url":"https:\/\/bangordailynews.com\/wp-admin\/admin-ajax.php","ddhq_login":""};
var ajax_login_object = {"ajaxurl":"https:\/\/bangordailynews.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/bangordailynews.com","loadingmessage":"Logging in, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/themes/bpc-full-goose/assets/js/site.js?ver=1.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
		<script type="text/javascript">
            var $mcGoal = {'settings': {'uuid': 'a629a44de37af801f63b7384a', 'dc': 'us1'}};
            (function () {
                var sp = document.createElement('script');
                sp.type = 'text/javascript';
                sp.async = true;
                sp.defer = true;
                sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sp, s);
            })();
		</script>
					</body>
</html>
