<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<script id="wp-gdpr-cookie-notice-script-utils" type="text/javascript">
					( function( exports ) {
			function isGoogleBot() {
				return navigator.userAgent && (
					-1 !== navigator.userAgent.indexOf( 'Googlebot' ) ||
					-1 !== navigator.userAgent.indexOf( 'Speed Insights' ) ||
					-1 !== navigator.userAgent.indexOf( 'Chrome-Lighthouse' )
				);
			}

			function cookiesAccepted( cookieType ) {
				var cookieParts = ( '; ' + document.cookie ).split( '; wp_gdpr_cookie_preferences=' );
				var cookie      = 2 === cookieParts.length ? cookieParts.pop().split( ';' ).shift() : '';

				cookieType = cookieType || 'functional';

				if ( ! cookie.length ) {
					return false;
				}

				try {
					cookie = JSON.parse( decodeURIComponent( cookie ) );
				} catch ( error ) {
					return false;
				}

				if ( ! cookie.last_modified || cookie.last_modified < 1592315738) {
					return false;
				}

				if ( ! cookie[ cookieType ] ) {
					return false;
				}

				return true;
			}

			function onAcceptCookies( callback ) {
				document.addEventListener( 'wpGdprCookieNotice.acceptCookies', function() {
					callback( exports.wpGdprCookieNoticeUtils );
				});
			}

			function isNoticeActive() {
				if ( cookiesAccepted() ) {
					return false;
				}

				if ( isGoogleBot() ) {
					return false;
				}

				return true;
			}

			exports.wpGdprCookieNoticeUtils = {
				cookiesAccepted: cookiesAccepted,
				onAcceptCookies: onAcceptCookies,
				isNoticeActive: isNoticeActive
			};
		})( window );
				</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>5 things to know before you go canoeing or kayaking in Maine this fall</title>
	<meta name="description" content="While fall paddling can be riskier than summer paddling, it also has many benefits." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="5 things to know before you go canoeing or kayaking in Maine this fall" />
	<meta property="og:description" content="While fall paddling can be riskier than summer paddling, it also has many benefits." />
	<meta property="og:url" content="https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/" />
	<meta property="og:site_name" content="Bangor Daily News" />
	<meta property="article:publisher" content="https://facebook.com/bangordailynews" />
	<meta property="article:author" content="pages/Bangor-Daily-News-Outdoors/131250936905262" />
	<meta property="article:published_time" content="2020-10-01T05:00:21+00:00" />
	<meta property="article:modified_time" content="2020-10-01T02:49:07+00:00" />
	<meta property="og:image" content="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/10/fallpaddling102016-1.jpg?fit=1024%2C683&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="fb:app_id" content="837878406249973" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1MinHIkeGirl" />
	<meta name="twitter:site" content="@bangordailynews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bangordailynews.com/#organization","name":"The Bangor Daily News","url":"https://bangordailynews.com/","sameAs":["https://facebook.com/bangordailynews","https://instagram.com/bangordailynews","https://www.youtube.com/thebangordailynews","https://en.wikipedia.org/wiki/Bangor_Daily_News","https://twitter.com/bangordailynews"],"logo":{"@type":"ImageObject","@id":"https://bangordailynews.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/Just_BDN-1.jpg?fit=2200%2C2200&ssl=1","width":2200,"height":2200,"caption":"The Bangor Daily News"},"image":{"@id":"https://bangordailynews.com/#logo"}},{"@type":"WebSite","@id":"https://bangordailynews.com/#website","url":"https://bangordailynews.com/","name":"Bangor Daily News","description":"Maine news, sports, politics, election results, and obituaries","publisher":{"@id":"https://bangordailynews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bangordailynews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/10/fallpaddling102016-1.jpg?fit=1024%2C683&ssl=1","width":1024,"height":683,"caption":"Registered Maine guide Karen Francoeur, owner of Castine Kayak Adventures, paddles her sea kayak in Oct. 2016 in Castine, near the mouth of the Bagaduce River."},{"@type":"WebPage","@id":"https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#webpage","url":"https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/","name":"5 things to know before you go canoeing or kayaking in Maine this fall","isPartOf":{"@id":"https://bangordailynews.com/#website"},"primaryImageOfPage":{"@id":"https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#primaryimage"},"datePublished":"2020-10-01T05:00:21+00:00","dateModified":"2020-10-01T02:49:07+00:00","description":"While fall paddling can be riskier than summer paddling, it also has many benefits.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/"]}]},{"@type":"Article","@id":"https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#article","isPartOf":{"@id":"https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#webpage"},"author":{"@id":"https://bangordailynews.com/#/schema/person/740cec20d45d5a424470fef2820c11ee"},"headline":"5 things to know before you go canoeing or kayaking in Maine this fall","datePublished":"2020-10-01T05:00:21+00:00","dateModified":"2020-10-01T02:49:07+00:00","mainEntityOfPage":{"@id":"https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#webpage"},"commentCount":0,"publisher":{"@id":"https://bangordailynews.com/#organization"},"image":{"@id":"https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#primaryimage"},"keywords":"Canoeing,kayaking,paddling","articleSection":"Act Out,Free,Paddling","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#respond"]}]},{"@type":"Person","@id":"https://bangordailynews.com/#/schema/person/740cec20d45d5a424470fef2820c11ee","name":"Aislinn Sarnacki","image":{"@type":"ImageObject","@id":"https://bangordailynews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=96&d=wp_user_avatar&r=g","caption":"Aislinn Sarnacki"},"description":"Aislinn is a Bangor Daily News reporter for the Outdoors pages, focusing on outdoor recreation and Maine wildlife. Visit her main blog at actoutwithaislinn.bangordailynews.com.","sameAs":["pages/Bangor-Daily-News-Outdoors/131250936905262","https://twitter.com/1MinHIkeGirl"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//bdn-data.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Bangor Daily News &raquo; Feed" href="https://bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bangor Daily News &raquo; Comments Feed" href="https://bangordailynews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bangor Daily News &raquo; iCal Feed" href="https://bangordailynews.com/events/?ical=1" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorUsername":"","pageTitle":"5 things to know before you go canoeing or kayaking in Maine this fall","pagePostType":"post","pagePostType2":"single-post","pageCategory":["act-out","free","paddling"],"pageAttributes":["canoeing","kayaking-2","paddling"],"pagePostAuthorID":178,"pagePostAuthor":"Aislinn Sarnacki","pagePostDate":"October 1, 2020","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"01","pagePostTerms":{"category":["Act Out","Free","Paddling"],"post_tag":["Canoeing","kayaking","paddling"],"author":["asarnacki"]},"postCountOnPage":1,"postCountTotal":1,"postID":3021174,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3QLSF');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="alternate" type="application/rss+xml" title="Bangor Daily News &raquo; 5 things to know before you go canoeing or kayaking in Maine this fall Comments Feed" href="https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='organic-profile-block-fontawesome-css'  href='https://bangordailynews.com/wp-content/plugins/organic-profile-block/block/profile/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://bangordailynews.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://bangordailynews.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='organic-profile-block-frontend-style-css'  href='https://bangordailynews.com/wp-content/plugins/organic-profile-block/block/profile/style.css?ver=1599772381' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-iframe-style-css'  href='https://bangordailynews.com/wp-content/plugins/simple-iframe/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='election-style-css'  href='https://bangordailynews.com/wp-content/plugins/bpc-electionsv2/elections.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='bpc_elections-frontend-css'  href='https://bangordailynews.com/wp-content/plugins/bpc-electionsv2/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='covid_19_dashboard-covid-css'  href='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/css/style.css?ver=374687395' type='text/css' media='all' />
<link rel='stylesheet' id='covid_19_dashboard-chartjs-css'  href='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/chartjs/Chart.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://bangordailynews.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack_header_widget_area-css'  href='https://bangordailynews.com/wp-content/plugins/newspack-header-widget-area/style.css?ver=1591911793' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://bangordailynews.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1601413507' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sacha-fonts-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://bangordailynews.com/wp-content/themes/newspack-sacha/style.css?ver=1.20.1' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.cat-links:not(.sponsor-label), .tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css'  href='https://bangordailynews.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.20.1' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Oswald&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-font-alternative-import-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  href='https://bangordailynews.com/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://bangordailynews.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://bangordailynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bangordailynews.com/wp-json/wp/v2/posts/3021174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bangordailynews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bangordailynews.com/?p=3021174' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbangordailynews.com%2F2020%2F10%2F01%2Fact-out%2F5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbangordailynews.com%2F2020%2F10%2F01%2Fact-out%2F5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall%2F&#038;format=xml" />

	<script id="electionsjs" type="application/javascript">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</script>
	<script id="ns_script_dc" data-key="e3bf52b8-991a-41fe-9bb4-1acf24a22d27" data-e="5" src="//d25dfknw9ghxs6.cloudfront.net/sp.js" type="text/javascript"></script><script type="text/javascript">
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
	<style>
		#piano-top {
			width: 100%;
		}

		#piano-bottom {
			width: 100%;
			position: fixed;
			bottom: 0;
		}

		#piano-bottom-left {
			width: 33%;
			position: fixed;
			bottom: 0;
		}

		#piano-mop {
			width: 100%;
		}
	</style>
	
<!-- BEGIN wp-parsely Plugin Version 2.1.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/bangordailynews.com\/2020\/10\/01\/act-out\/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall\/"},"headline":"5 things to know before you go canoeing or kayaking in Maine this fall","url":"http:\/\/bangordailynews.com\/2020\/10\/01\/act-out\/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall\/","thumbnailUrl":"https:\/\/i2.wp.com\/bdn-data.s3.amazonaws.com\/uploads\/2020\/10\/fallpaddling102016-1.jpg?resize=250%2C250&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/bdn-data.s3.amazonaws.com\/uploads\/2020\/10\/fallpaddling102016-1.jpg?resize=250%2C250&ssl=1"},"dateCreated":"2020-10-01T05:00:21Z","datePublished":"2020-10-01T05:00:21Z","dateModified":"2020-10-01T05:00:21Z","articleSection":"Free","author":[{"@type":"Person","name":"Aislinn Sarnacki"}],"creator":["Aislinn Sarnacki"],"publisher":{"@type":"Organization","name":"Bangor Daily News"},"keywords":["canoeing","kayaking","paddling"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.1.3 -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bangordailynews.com"><link rel="https://theeventscalendar.com/" href="https://bangordailynews.com/wp-json/tribe/events/v1/" />
	<style type="text/css" id="custom-theme-colors-sacha">
		
		.archive .page-title,
		.h-sb .featured-image-beside .cat-links,
		.entry-meta .byline a, .entry-meta .byline a:visited,
		.entry .entry-content .entry-meta .byline a, .entry .entry-content .entry-meta .byline a:visited,
		.entry .entry-meta a:hover,
		.accent-header,
		.article-section-title,
		.cat-links,
		.entry .entry-footer,
		.site-footer .widget .widget-title {
			color: #00331b;
		}

		.has-drop-cap:not(:focus)::first-letter {
			background-color: #00331b;
			color: #fff;
		}
		</style>
	
	<style type="text/css" id="custom-theme-fonts-sacha">
		
			.site-description,
			.has-drop-cap:not(:focus)::first-letter,
			.taxonomy-description,
			.entry .entry-content blockquote, .entry .entry-content blockquote cite, .wp-block-pullquote cite {
				font-family: "Oswald&amp;weight=200","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
			}
		
			.accent-header,
			.article-section-title {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.entry .entry-content .jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.entry .entry-content .wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.entry .entry-content .wp-block-categories li,
		.entry .entry-content .wp-block-archives li,
		.entry .entry-content .wp-block-latest-posts li > a,
		.entry .entry-content .wp-block-latest-posts time,
		.entry .entry-content .wp-block-file,
		.entry .entry-content .wp-block-file .wp-block-file__button,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,

		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span
		{
			font-family: "Oswald&amp;weight=200","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.entry .entry-content .wp-block-verse
		{
			font-family: "Open Sans","Georgia","Garamond","Times New Roman","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: #000;
		}
	</style>
	<script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			window.googletag = window.googletag || {cmd: []};
		</script>
		<link rel="icon" href="https://bdn-data.s3.amazonaws.com/uploads/2020/06/BDN-logo-144x144-1-1-35x35.png" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/BDN-logo-144x144-1-1.png?fit=144%2C144&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/BDN-logo-144x144-1-1.png?fit=144%2C144&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/BDN-logo-144x144-1-1.png?fit=144%2C144&#038;ssl=1" />
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
				<style type="text/css" id="wp-custom-css">
			table td {
	word-break: keep-all;
}

/* Temp fix for share button label - LF */
div.sharedaddy h3.sd-title {
	display: none;
}

/* video tweaks */
.wp-block-newspack-blocks-video-playlist.video-custom {
	margin-top: 0px;
	margin-bottom: 1px;
}
/* video tweaks */
.wp-block-embed-youtube.feat-vid-1 {
	margin-bottom: 0px;
}
.wp-block-embed-youtube.feat-vid-2 {
	margin-top: 7px;
	margin-bottom: 0px;
}
.wp-block-embed-youtube.feat-vid-3 {
	margin-top: 8px;
	margin-bottom: 0px;
}
/* Subscribe page */
.page-id-2540263 #site-navigation,
.page-id-2540263 .highlight-menu-contain,
.page-id-2540263 .site-header .current_page_item {
	display: none;
}

/* Piano adds 'hide' class to elements it wants hidden */
.hide {
	display: none!important;
}

/* Popup Adjust */
.newspack-lightbox .newspack-popup {
	padding-top: 10px;
	padding-bottom: 10px;
}

/* In-article ads */
.scaip > div {
	margin-left: auto;
	margin-right: auto;
}

/* Entry-Header Mods */
.single .entry-header .entry-title, .single .entry-header .newspack-post-subtitle {
	  font-size:2.2em;
	  font-weight:700;
    text-align: left;
}

@media (min-width: 782px) {
	.single .entry-header .entry-title {
		margin-left: 0;
	}
}

@media only screen and (max-width: 960px) {
.single .entry-header .entry-title, .single .entry-header .newspack-post-subtitle {
	  font-size:1.3em;
	  font-weight:600;
    text-align: left;
	}
}

	@media only screen and (max-width: 960px) {
		.single .entry-header .entry-title {
margin-top: 0em;
		}
	}
/** @media only screen and (min-width: 1168px) {
  .single .entry-title {
    font-size: 2.2em;
    font-weight: 600;
  }
} */

/* Header area */
.header-widgets.bdn-header-widgets .widget.widget_media_image {
	min-width: 300px;
}

@media only screen and (max-width: 900px) {
	.header-widgets.bdn-header-widgets .widget.widget_newspack-ads-widget {
		display: none;
	}
	
	.header-widgets.bdn-header-widgets .widget.widget_media_image {
		margin-bottom: 0;
		margin-left: auto;
		margin-right: auto;
	}
	
	.h-sh .header-widgets.bdn-header-widgets {
		padding-top: 0;
	}
	
	.middle-header-contain .wrapper {
		margin-left: 1em;
	}
}

@media only screen and (max-width: 960px) {
	.h-sh.h-ll.hide-site-tagline.has-tertiary-menu .nav-wrapper + .nav-wrapper {
		display: block;
		margin-left: 0;
	}
	
	.h-sh .site-header .nav3 {
		margin-left: 0;
	}
	
	.header-search-contain {
		display: none;
	}
}

@media only screen and (max-width: 600px) {
	.middle-header-contain .wrapper {
		margin-left: 1vw;
	}

}

.widget:last-child {
    margin-bottom: 1em;
}

/** Custom Menu Item **/
/**.topic-menu-custom {
	background-image: url(https://bdn-data.s3.amazonaws.com/uploads/2020/06/corona2020.jpg);
	background-position: left;
	background-repeat: no-repeat;
} **/
/**
 * AD FIXING.
 * Not necessary once proper mobile ads on non-amp sites is sorted.
 */
/*.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit > div {
	max-width: 100vw; */
}
#newspack-ads-widget-8 {
	margin-left: auto;
	margin-right: auto;
}
/* Share Buttons */
#sharing_email .sharing_send, .sd-content ul li .option a.share-ustom, .sd-content ul li a.sd-button, .sd-content ul li.advanced a.share-more, .sd-content ul li.preview-item div.option.option-smart-off a, .sd-social-icon .sd-content ul li a.sd-button, .sd-social-icon-text .sd-content ul li a.sd-button, .sd-social-official .sd-content>ul>li .digg_button>a, .sd-social-official .sd-content>ul>li>a.sd-button, .sd-social-text .sd-content ul li a.sd-button {
	color:#00331b!important;
}
/* Page Subtitle */
.page-subtitle {
	display: none;
}

/* Jetpack Stats pixel */
#wpstats {
	height: 1px;
}


/* Hide Nav on subscribe page and kill container margin */

.page-id-2986851 .middle-header-contain {
	display: none;
}

.page-id-2986851 .highlight-menu {
	display: none;
}
.page-id-2986851 .site-content {
	margin-top: 0rem;
}

/* More Menu Tweaking */
.menu-highlight a {
	padding-bottom: -0.5rem;
	padding-top: -0.5rem;
	background-color: #ffc281;
}

/* Piano Adjustments */
@media only screen and (min-width: 728px) {
	#piano-bottom-left {
		width: 100%;
	}
}

.wp-block-group.has-background.reads {
	padding: 0 0 0 0; 
}

/* Random Sidebar Tweaks */
#media_image-3 {
	margin-bottom: 0;
}

/* Tribe Events CSS */
#post.events-community-submit {
    background: #077040 !important;
}

.tribe_community_edit .button-primary, .tribe_community_edit .tribe-button.tribe-button-primary, .tribe_community_list .button-primary, .tribe_community_list .tribe-button.tribe-button-primary {
    background: #077040 !important;
}

#rsvp_form_toggle, #settings_form_toggle, #ticket_form_toggle, #tribe-add-exclusion, #tribe-add-recurrence, .tribe-button-secondary, .tribe-image-upload-area .choose-file, a.tribe-button.tribe-button-secondary, input.button.submit.events-community-submit {
    background: #077040 !important;
}

a.tribe-button.tribe-button-secondary:hover {
	background: #616161;
}		</style>
				<style id="wp-gdpr-cookie-notice-stylesheet" type="text/css">
						.wp-gdpr-cookie-notice-wrap {
				position: fixed;
				right: 0;
				left: 0;
				bottom: 0;
				z-index: 9999999999;
							}

			.wp-gdpr-cookie-notice {
				position: relative;
				border-width: 0px 0 0;
							}
					.wp-gdpr-cookie-notice-wrap {
			background-color: rgba(0, 0, 0, 0.65);
		}

		.wp-gdpr-cookie-notice {
			padding: 0.75rem 1rem;
			font-size: 80%;
			line-height: 1.4;
			color: #ffffff;
			background-color: #186a47;
			border-color: #cccccc;
			border-style: solid;
		}

		.wp-gdpr-cookie-notice-inner {
			display: block;
			margin: 0 auto !important;
			max-width: 780px;
		}

					.wp-gdpr-cookie-notice-inner {
				display: flex;
				align-items: center;
				justify-content: center;
			}

			.wp-gdpr-cookie-notice-inner > * {
				margin-right: 1rem;
			}

			.wp-gdpr-cookie-notice-inner > *:last-child {
				margin-right: 0;
			}
			
		.wp-gdpr-cookie-notice a,
		.wp-gdpr-cookie-notice a:visited {
			color: #bcbcbc;
		}

		.wp-gdpr-cookie-notice a:hover,
		.wp-gdpr-cookie-notice a:focus {
			color: #8d8d8d;
		}

		.wp-gdpr-cookie-notice-heading,
		.wp-gdpr-cookie-notice-content {
			margin-bottom: 0.2rem !important;
		}

		.wp-gdpr-cookie-notice-heading > * {
			margin: 0 !important;
			padding: 0 !important;
			font-size: 100%;
		}

		.wp-gdpr-cookie-notice-content > * {
			margin: 0 0 0.5rem !important;
			padding: 0 !important;
		}

		.wp-gdpr-cookie-notice-content > *:last-child {
			margin: 0 !important;
		}

		.wp-gdpr-cookie-notice-form {
			padding: 0 !important;
			background: transparent !important;
			box-shadow: none !important;
		}

		.wp-gdpr-cookie-notice-controls {
			display: flex;
			align-items: center;
			justify-content: flex-end;
		}

		.wp-gdpr-cookie-notice-controls > * {
			margin-right: 0.8rem;
		}

		.wp-gdpr-cookie-notice-controls > *:last-child {
			margin-right: 0;
		}

		.wp-gdpr-cookie-notice-toggles {
			display: block;
			margin: 0 0.8rem 0 0;
			padding: 0;
			border: 0;
			flex: 1;
			font-size: 80%;
		}

		.wp-gdpr-cookie-notice-toggle {
			display: block;
			float: left;
			margin-right: 0.8rem;
		}

		.wp-gdpr-cookie-notice-toggle input[type="checkbox"] {
			margin-right: 0.2rem;
		}

		.wp-gdpr-cookie-notice-toggle:last-child {
			margin-right: 0;
		}

		.wp-gdpr-cookie-notice-button {
			display: inline-block;
								padding: 0.6rem 0.8rem;
					font-size: 90%;
								color: #ffffff;
			background-color: #3d3d3d;
			border: 0;
			border-radius: 0;
			appearance: none;
		}

		.wp-gdpr-cookie-notice-button:hover,
		.wp-gdpr-cookie-notice-button:focus {
			color: #ffffff;
			background-color: #2e2e2e;
		}
				</style>
		</head>

<body class="post-template-default single single-post postid-3021174 single-format-standard wp-embed-responsive tribe-no-js tribe-theme-parent-newspack-theme tribe-theme-child-newspack-sacha singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh has-tertiary-menu has-highlight-menu has-sidebar has-featured-image single-featured-image-default categories-hidden tags-hidden &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-W3QLSF&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;">

<!-- Google Tag Manager (noscript) -->			<div class='header-widgets bdn-header-widgets'>
				<section id="newspack-ads-widget-10" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21682974628/bangordailynews --><div id='div-gpt-ad-5f757d4490043-0'></div></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://bangordailynews.com"><img width="480" height="128" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/logo-1.png?fit=480%2C128&amp;ssl=1" class="image wp-image-2987013  attachment-medium size-medium jetpack-lazy-image" alt="Bangor Daily News" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/logo-1.png?w=750&amp;ssl=1 750w, https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/logo-1.png?resize=480%2C128&amp;ssl=1 480w, https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/logo-1.png?resize=600%2C160&amp;ssl=1 600w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/logo-1.png?fit=480%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="newspack-ads-widget-11" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21682974628/bangordailynews --><div id='div-gpt-ad-5f757d4490665-0'></div></div></section>			</div>
			<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-secondary" class="menu"><li id="menu-item-2986515" class="wp_piano_id_button menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-2986515"><a href="#">Login</a></li>
<li id="menu-item-2986516" class="wp_piano_logout_button hide menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-2986516"><a href="#">Logout</a></li>
<li id="menu-item-2986955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986955"><a href="https://bangordailynews.com/subscribe/">Subscribe</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://bangordailynews.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-nav-menu" class="main-menu"><li id="menu-item-3000162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3000162"><a href="https://bangordailynews.com/news/">News</a></li>
<li id="menu-item-2987310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987310"><a href="https://bangordailynews.com/sports-2/">Sports</a></li>
<li id="menu-item-2986950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986950"><a href="https://bangordailynews.com/politics/">Politics</a></li>
<li id="menu-item-2986489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986489"><a href="#" aria-haspopup="true" aria-expanded="false">Regions</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2986490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986490"><a href="https://bangordailynews.com/category/news/aroostook/">Aroostook</a></li>
	<li id="menu-item-2986491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986491"><a href="https://bangordailynews.com/category/news/bangor/">Bangor</a></li>
	<li id="menu-item-2986492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986492"><a href="https://bangordailynews.com/category/news/central-maine/">Central Maine</a></li>
	<li id="menu-item-2988631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2988631"><a href="https://bangordailynews.com/category/news/down-east/">Down East</a></li>
	<li id="menu-item-2986493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986493"><a href="https://bangordailynews.com/category/news/hancock/">Hancock</a></li>
	<li id="menu-item-2986494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986494"><a href="https://bangordailynews.com/category/news/midcoast/">Midcoast</a></li>
	<li id="menu-item-2986495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986495"><a href="https://bangordailynews.com/category/news/piscataquis/">Piscataquis</a></li>
	<li id="menu-item-2986496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986496"><a href="https://bangordailynews.com/category/news/portland/">Portland</a></li>
	<li id="menu-item-2986497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986497"><a href="https://bangordailynews.com/category/news/york/">York</a></li>
</ul>
</li>
<li id="menu-item-2988463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2988463"><a href="#" aria-haspopup="true" aria-expanded="false">Maine Life</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2986951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986951"><a href="https://bangordailynews.com/act-out/">Act Out</a></li>
	<li id="menu-item-2986952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986952"><a href="https://bangordailynews.com/homestead/">Homestead</a></li>
	<li id="menu-item-2986953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986953"><a href="https://bangordailynews.com/outdoors/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-2986954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986954"><a href="https://bangordailynews.com/business/">Business</a></li>
<li id="menu-item-2987729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987729"><a href="https://bangordailynews.com/opinion/">Opinion</a></li>
<li id="menu-item-2987730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2987730"><a href="https://obituaries.bangordailynews.com">Obituaries</a></li>
<li id="menu-item-2986500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986500"><a href="http://www.mainenotices.com/">Public Notices</a></li>
</ul>	</nav>
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">Menu</h2><div class="menu-slide-out-container"><ul id="menu-slide-out" class="menu"><li id="menu-item-2986971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986971"><a href="https://bangordailynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-2986972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986972"><a href="https://bangordailynews.com/newsletters-on-hold/">Check back for our Newsletters signup page.</a></li>
<li id="menu-item-2986529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986529"><a href="#" aria-haspopup="true" aria-expanded="false">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-2986530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986530"><a target="_blank" rel="noopener noreferrer" href="https://obituaries.bangordailynews.com">Obituaries</a></li>
	<li id="menu-item-2986532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986532"><a href="https://bangordailynews.com/category/business/">Business</a></li>
	<li id="menu-item-2986533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986533"><a href="https://bangordailynews.com/category/sports/">Sports</a></li>
	<li id="menu-item-2986534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986534"><a href="#" aria-haspopup="true" aria-expanded="false">Regions</a>
	<ul class="sub-menu">
		<li id="menu-item-2986535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986535"><a href="https://bangordailynews.com/category/news/aroostook/">Aroostook</a></li>
		<li id="menu-item-2986536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986536"><a href="https://bangordailynews.com/category/news/bangor/">Bangor</a></li>
		<li id="menu-item-2986537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986537"><a href="https://bangordailynews.com/category/news/central-maine/">Central Maine</a></li>
		<li id="menu-item-2988629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2988629"><a href="https://bangordailynews.com/category/news/down-east/">Down East</a></li>
		<li id="menu-item-2986538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986538"><a href="https://bangordailynews.com/category/news/hancock/">Hancock</a></li>
		<li id="menu-item-2986539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986539"><a href="https://bangordailynews.com/category/news/midcoast/">Midcoast</a></li>
		<li id="menu-item-2986540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986540"><a href="https://bangordailynews.com/category/news/piscataquis/">Piscataquis</a></li>
		<li id="menu-item-2986541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986541"><a href="https://bangordailynews.com/category/news/portland/">Portland</a></li>
		<li id="menu-item-2986542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986542"><a href="https://bangordailynews.com/category/news/york/">York</a></li>
	</ul>
</li>
	<li id="menu-item-2986973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986973"><a href="https://bangordailynews.com/act-out/">Act Out</a></li>
	<li id="menu-item-2986974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986974"><a href="https://bangordailynews.com/homestead/">Homestead</a></li>
	<li id="menu-item-2986975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986975"><a href="https://bangordailynews.com/outdoors/">Outdoors</a></li>
	<li id="menu-item-2986976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986976"><a href="https://bangordailynews.com/bangor-metro-2/">Bangor Metro</a></li>
	<li id="menu-item-2986977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986977"><a href="https://bangordailynews.com/opinion/">Opinion</a></li>
	<li id="menu-item-2986978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986978"><a href="https://bangordailynews.com/mainefocus/">Maine Focus</a></li>
	<li id="menu-item-2991628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2991628"><a href="https://bangordailynews.com/polls/">BDN Polls</a></li>
	<li id="menu-item-2986544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986544"><a href="#" aria-haspopup="true" aria-expanded="false">Deals</a>
	<ul class="sub-menu">
		<li id="menu-item-2986545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986545"><a href="https://classifieds.bangordailynews.com/">Classifieds</a></li>
		<li id="menu-item-2986979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986979"><a href="https://bangordailynews.com/circulars/">Coupons &#038; Deals</a></li>
		<li id="menu-item-2986546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986546"><a href="https://classifieds.bangordailynews.com/bangor/transportation/search/">Autos</a></li>
		<li id="menu-item-2986547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986547"><a href="https://classifieds.bangordailynews.com/me-bangor/real-estate/search?">Real Estate</a></li>
	</ul>
</li>
	<li id="menu-item-2986548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986548"><a href="http://jobs.bangordailynews.com/">Jobs</a></li>
	<li id="menu-item-2986549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986549"><a href="https://www.mainenotices.com/">Public Notices</a></li>
	<li id="menu-item-2986980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986980"><a href="https://bangordailynews.com/bdn-events/">BDN Events</a></li>
	<li id="menu-item-2986981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986981"><a href="https://bangordailynews.com/community-news/">Community News</a></li>
</ul>
</li>
<li id="menu-item-2986550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986550"><a href="#" aria-haspopup="true" aria-expanded="false">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-2986984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986984"><a href="https://bangordailynews.com/manage-account/">Manage Delivery</a></li>
	<li id="menu-item-2986552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986552"><a href="https://bangordailynews.com/my-account">Manage Digital</a></li>
	<li id="menu-item-2986553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986553"><a href="http://eedition.bangordailynews.com/Olive/ODN/BangorDailyNews/default.aspx">E-edition</a></li>
	<li id="menu-item-2986985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986985"><a href="https://bangordailynews.com/customer-service/">Customer service</a></li>
	<li id="menu-item-2986986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986986"><a href="https://bangordailynews.com/contact-and-location/">Contact us</a></li>
</ul>
</li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">Menu</h2><div class="menu-slide-out-container"><ul id="menu-slide-out-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986971"><a href="https://bangordailynews.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986972"><a href="https://bangordailynews.com/newsletters-on-hold/">Check back for our Newsletters signup page.</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986529"><a href="#" aria-haspopup="true" aria-expanded="false">Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986530"><a target="_blank" rel="noopener noreferrer" href="https://obituaries.bangordailynews.com">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986532"><a href="https://bangordailynews.com/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986533"><a href="https://bangordailynews.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986534"><a href="#" aria-haspopup="true" aria-expanded="false">Regions</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986535"><a href="https://bangordailynews.com/category/news/aroostook/">Aroostook</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986536"><a href="https://bangordailynews.com/category/news/bangor/">Bangor</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986537"><a href="https://bangordailynews.com/category/news/central-maine/">Central Maine</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2988629"><a href="https://bangordailynews.com/category/news/down-east/">Down East</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986538"><a href="https://bangordailynews.com/category/news/hancock/">Hancock</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986539"><a href="https://bangordailynews.com/category/news/midcoast/">Midcoast</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986540"><a href="https://bangordailynews.com/category/news/piscataquis/">Piscataquis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986541"><a href="https://bangordailynews.com/category/news/portland/">Portland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986542"><a href="https://bangordailynews.com/category/news/york/">York</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986973"><a href="https://bangordailynews.com/act-out/">Act Out</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986974"><a href="https://bangordailynews.com/homestead/">Homestead</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986975"><a href="https://bangordailynews.com/outdoors/">Outdoors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986976"><a href="https://bangordailynews.com/bangor-metro-2/">Bangor Metro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986977"><a href="https://bangordailynews.com/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986978"><a href="https://bangordailynews.com/mainefocus/">Maine Focus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2991628"><a href="https://bangordailynews.com/polls/">BDN Polls</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986544"><a href="#" aria-haspopup="true" aria-expanded="false">Deals</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986545"><a href="https://classifieds.bangordailynews.com/">Classifieds</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986979"><a href="https://bangordailynews.com/circulars/">Coupons &#038; Deals</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986546"><a href="https://classifieds.bangordailynews.com/bangor/transportation/search/">Autos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986547"><a href="https://classifieds.bangordailynews.com/me-bangor/real-estate/search?">Real Estate</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986548"><a href="http://jobs.bangordailynews.com/">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986549"><a href="https://www.mainenotices.com/">Public Notices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986980"><a href="https://bangordailynews.com/bdn-events/">BDN Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986981"><a href="https://bangordailynews.com/community-news/">Community News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986550"><a href="#" aria-haspopup="true" aria-expanded="false">Manage Account</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986984"><a href="https://bangordailynews.com/manage-account/">Manage Delivery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986552"><a href="https://bangordailynews.com/my-account">Manage Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986553"><a href="http://eedition.bangordailynews.com/Olive/ODN/BangorDailyNews/default.aspx">E-edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986985"><a href="https://bangordailynews.com/customer-service/">Customer service</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986986"><a href="https://bangordailynews.com/contact-and-location/">Contact us</a></li>
</ul>
</li>
</ul></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
	<div class="site-identity">
											<p class="site-title"><a href="https://bangordailynews.com/" rel="home">Bangor Daily News</a></p>
					
						<p class="site-description">
					Maine news, sports, politics, election results, and obituaries				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
									<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-nav-menu-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3000162"><a href="https://bangordailynews.com/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987310"><a href="https://bangordailynews.com/sports-2/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986950"><a href="https://bangordailynews.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2986489"><a href="#" aria-haspopup="true" aria-expanded="false">Regions</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986490"><a href="https://bangordailynews.com/category/news/aroostook/">Aroostook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986491"><a href="https://bangordailynews.com/category/news/bangor/">Bangor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986492"><a href="https://bangordailynews.com/category/news/central-maine/">Central Maine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2988631"><a href="https://bangordailynews.com/category/news/down-east/">Down East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986493"><a href="https://bangordailynews.com/category/news/hancock/">Hancock</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986494"><a href="https://bangordailynews.com/category/news/midcoast/">Midcoast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986495"><a href="https://bangordailynews.com/category/news/piscataquis/">Piscataquis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986496"><a href="https://bangordailynews.com/category/news/portland/">Portland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2986497"><a href="https://bangordailynews.com/category/news/york/">York</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2988463"><a href="#" aria-haspopup="true" aria-expanded="false">Maine Life</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986951"><a href="https://bangordailynews.com/act-out/">Act Out</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986952"><a href="https://bangordailynews.com/homestead/">Homestead</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986953"><a href="https://bangordailynews.com/outdoors/">Outdoors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986954"><a href="https://bangordailynews.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987729"><a href="https://bangordailynews.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2987730"><a href="https://obituaries.bangordailynews.com">Obituaries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986500"><a href="http://www.mainenotices.com/">Public Notices</a></li>
</ul>	</nav>
							</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-secondary-1" class="menu"><li class="wp_piano_id_button menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-2986515"><a href="#">Login</a></li>
<li class="wp_piano_logout_button hide menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-2986516"><a href="#">Logout</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986955"><a href="https://bangordailynews.com/subscribe/">Subscribe</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://bangordailynews.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-dont-miss" class="menu"><li><span class="menu-label">Don&#039;t miss</span></li><li id="menu-item-2986466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986466"><a href="https://bangordailynews.com/2020/09/30/news/down-east/maines-1st-openly-trans-person-elected-to-office-wants-to-keep-passamaquoddy-culture-front-and-center/">Geo Neptune</a></li>
<li id="menu-item-2986468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986468"><a href="https://bangordailynews.com/2020/09/30/national-politics/6-takeaways-from-trump-and-bidens-first-debate/">Presidential Debate</a></li>
<li id="menu-item-2986467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986467"><a href="https://bangordailynews.com/topic/opioid-epidemic/">Opioid Epidemic</a></li>
<li id="menu-item-2986469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986469"><a href="https://bangordailynews.com/covid-19/">Coronavirus</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
	</header><!-- #masthead -->

	
	<div id="piano-top"></div>		<div class='newspack_global_ad global_below_header'>
			<!-- /21682974628/bangordailynews --><div id='div-gpt-ad-5f757d4499861-0'></div> 
		</div>
		
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-act-out category-free category-paddling tag-canoeing tag-kayaking-2 tag-paddling">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://bangordailynews.com/category/act-out/" rel="category tag">Act Out</a></span>		<h1 class="entry-title ">
		5 things to know before you go canoeing or kayaking in Maine this fall	</h1>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><img src="https://secure.gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=80&#038;d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fuploads%2F2020%2F06%2Favatar_1-1-1-200x200.png&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=80&amp;is-pending-load=1#038;d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fuploads%2F2020%2F06%2Favatar_1-1-1-200x200.png&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=80&#038;d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fuploads%2F2020%2F06%2Favatar_1-1-1-200x200.png&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://bangordailynews.com/author/asarnacki/">Aislinn Sarnacki</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2 hours ago">2 hours ago</time><time class="updated" datetime="4 hours ago">4 hours ago</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3021174" class="share-twitter sd-button share-icon no-text" href="https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3021174" class="share-facebook sd-button share-icon no-text" href="https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://bangordailynews.com/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="1024" height="683" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/10/fallpaddling102016-1.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/10/fallpaddling102016-1.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/10/fallpaddling102016-1.jpg?resize=480%2C320&amp;ssl=1 480w, https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/10/fallpaddling102016-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/10/fallpaddling102016-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/10/fallpaddling102016-1.jpg?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<figcaption>Registered Maine guide Karen Francoeur, owner of Castine Kayak Adventures, paddles her sea kayak in Oct. 2016 in Castine, near the mouth of the Bagaduce River.  <span class="image-credit">Credit: Aislinn Sarnacki / BDN</span></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-3021174" class="post-3021174 post type-post status-publish format-standard has-post-thumbnail hentry category-act-out category-free category-paddling tag-canoeing tag-kayaking-2 tag-paddling entry">
	<div class="entry-content">

		
		
<p>As the days shorten and the weather cools, many people who enjoy canoeing, kayaking and other paddle sports may be looking to extend their season into the fall. Getting out on the water can be a wonderful way to experience Maine’s colorful foliage and observe wildlife as it prepares for the winter. But there are a few things paddlers should consider before launching their boats late in the year.</p>



<p>“Some of the risks in the fall are that it gets cold earlier, and it gets dark earlier,” said Karen Francouer, a certified Master Maine Guide and owner of Castine Kayaks Adventures, a company that provides guided tours and kayaking skills classes.</p><aside class="scaip scaip-1    "><aside id="custom_html-8" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="width: 70%; margin-left: auto; margin-right: auto;">
	<script>
if(window.location.href.search('customize') < 0) {
!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
}
</script><br />
<script id="080b6b9b2b2141ad8111ef5a23dccbe7">
if(window.location.href.search('customize') < 0) {
 cnx.cmd.push(function() {
  cnx({
   playerId: '91c88d2c-57c0-497d-946e-3f33b41f0c57'
  }).render('080b6b9b2b2141ad8111ef5a23dccbe7');
 });
}
</script>
</div></div></aside></aside>



<p>Francouer guides kayaking trips off the coast of Maine until mid-October, then continues to paddle in a non-professional capacity into November, often going for a paddle on Thanksgiving Day. Meanwhile, Master Maine Guide Dan Pelletier guides canoe trips on a number of Maine rivers, streams and lakes well into the fall. </p>



<p>Both experienced guides treasure the fall paddling season for many reasons, but they agree that recreationists do need to take some extra precautions.</p><aside class="scaip scaip-2    "><aside id="custom_html-9" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="article-content-p5-natv-ad">
</div></div></aside></aside>


<h4 class="c9">Prepare for cold, fluctuating weather</h4>


<p>In late summer and early fall, Maine’s coastal and inland waters are often at their warmest, Francouer said, but that rapidly changes after a few cold nights and frosts. In a matter of weeks, the water temperatures in Maine drop dramatically. In addition, the air temperature can drop to below freezing, especially after the sun goes down.</p>



<p>To combat against the cold, pack extra clothing, Pelletier said. And unless you’re dressed appropriately and have planned for it, don’t get caught out on the water too long after sunset.</p><aside class="scaip scaip-3    "><aside id="custom_html-13" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!--- PixFuture In-Post Ad Tag Start --->
<style>
@media screen and (min-width: 0px) and (max-width: 768px) {
	#pixfuture151{ display: none; }  
}
</style>
<div id="pixfuture151" style="height:1px;"></div>
<script type="text/javascript">
var player_width = 640;
var player_height = 360;
var corner_video = 'left';
var pub_id = 151;
var domain = "bangordailynews.com";
var vast_version = 2;
var gdpr = 1;
</script>
<script type="text/javascript" src="//vast1.pixfuture.com/vpaid/ads.js?v=190487"></script>
<!--- PixFuture In-Post Ad Tag End ---></div></aside><aside id="custom_html-14" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!--- PixFuture In-Post Ad Tag Start --->
<div id="pixfuture718_mobile">
<div id="pixfuture718" style="height:1px;"></div>
<script type="text/javascript">
var player_width = 640;
var player_height = 360;
var pub_id = 718;
var domain = "bangordailynews.com";
var vast_version = 2;
var gdpr = 1;
var corner_video = "false";
</script>
<script type="text/javascript">
if ( (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPad/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
|| navigator.userAgent.match(/Windows Phone/i))) {
var script = document.createElement('script');
script.src='//vast1.pixfuture.com/vpaid/ads.js?v=388285'
document.getElementById("pixfuture718_mobile").appendChild(script);
}
</script>
</div>
<!--- PixFuture In-Post Ad Tag End ---></div></aside></aside>



<p>“Be prepared for it being cooler at night,” Pelletier said. “Basically you have to bring winter clothes to be on the safe side if you’re going for an overnight paddle.”</p>



<p>In addition to staying warm, it’s important to stay dry, Francouer said. She suggests wearing head-to-toe synthetic or wool clothing — no cotton. Cotton tends to absorb water and stay wet for long periods of time, which could increase someone’s risk of becoming cold and uncomfortable. </p><aside class="scaip scaip-4    "><aside id="newspack-ads-widget-7" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /21682974628/bangordailynews --><div id='div-gpt-ad-5f757d449d354-0'></div></div></aside></aside>



<p>Francouer often wears a waterproof jacket and pants in the fall, as well as fast-drying water shoes. Sometimes she even dons a drysuit. She also suggests people pack gloves (waterproof winter gloves would be just fine) and a winter hat. She also sometimes uses pogies, which are protective flaps that attach to your paddle to cover your hands while paddling.</p>



<p>“If your hands get cold, there aren’t a lot of ways to warm up your hands while kayaking,” she said. “And it’s pretty hard to paddle when your hands are frozen.”</p><aside class="scaip scaip-5    "><aside id="custom_html-10" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="article-content-p10-natv-ad">
</div></div></aside></aside>



<p>In the fall in Maine, weather can fluctuate greatly from day to day, and even within a few hours as weather patterns change and wind blows in from different directions.</p>



<p>“Every day can be so different,” Francouer said. “You need to be a little more prepared with your clothing and realize that throughout the day, [conditions] might change a lot.”</p><aside class="scaip scaip-6    "><aside id="newspack-ads-widget-13" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /21682974628/bangordailynews --><div id='div-gpt-ad-5f757d449d71f-0'></div></div></aside></aside>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div id="C0bC7FzHL5Y" class="bdn-youtube-embed"></div>
</div></figure>


<h4 class="c9">Opt for easier paddles</h4>


<p>Capsizing your kayak or canoe can be dangerous no matter what time of year, especially if you don’t have the skills or tools to <a href="https://bangordailynews.com/2020/08/13/act-out/how-to-get-back-into-a-flipped-sea-kayak-while-in-deep-water/">re-enter your boat and empty it of water</a>. But in the fall, this can be an even bigger danger than in the summer because the water and air is colder, increasing your risk of hypothermia. </p>



<p>This is one major reason to select easier paddles in the fall rather than test your skills in big waves, strong ocean currents, river rapids or big tides. </p>



<p>“I think people should begin to really minimize the risk [in the fall],” Francouer said. “So even for myself, by November, I’m not usually paddling on the ocean. I’m paddling calm waters, still waters, where it’s more protected.”</p>



<p>Whatever the time of year, paddlers should stick to bodies of water that match their skill level — or are below their skill level — Francoeur said. For example, she never advises beginner paddlers to go out on the ocean alone. </p>



<p>And regardless of your skill level or how easy the paddling location is, you should always carry <a href="https://www.outdoors.org/trip-ideas-tips-resources/gear-advice/sea-kayaking-gear-guide">easily accessible safety gear</a>, including a whistle and light, and wear a life jacket. That way you’re prepared for the worst case scenario.</p>


<h4 class="c9">Be aware of hunting seasons</h4>


<p>A number of different hunting seasons overlap throughout the fall in Maine, including various duck hunting seasons in which hunters often search for their prey by water. To increase your visibility to hunters, wear bright colors, <a href="https://bangordailynews.com/2019/11/02/paymeter-categories/free/why-non-hunters-in-maine-should-wear-hunter-orange-in-november/">such as blaze orange</a>. You may also want to avoid hunting hot spots, Francoeur said. That way you won’t disrupt a hunting party.</p>



<p>To stay up to date about what hunting seasons are open, visit the Maine Department of Inland Fisheries and Wildlife website at <a href="http://www.maine.gov/ifw">maine.gov/ifw</a>. You can also check the hunting laws on the land surrounding bodies of water. On some properties, hunting is not permitted.</p>


<h4 class="c9">Water levels may be low</h4>


<p>The water level of streams, rivers and brooks are often lower in the fall than they are in the spring, and this may impact where you’re able to paddle. For many major bodies of water in Maine, the water level and flow is continually measured and <a href="https://waterdata.usgs.gov/me/nwis/current/?type=flow">broadcasted online</a> by the United States Geological Survey.</p>



<p>On the other hand, the water level of some rivers may actually rise in autumn.</p>



<p>“Water level is always a consideration when I’m guiding,” Pelletier said. “This time of year, a number of lakes are releasing water out of dams to bring down the water level, so some rivers are getting nice water levels.”</p>



<p>The water level isn’t as much of a concern if you’re visiting a body of water that’s relatively deep, such as a lake. Even if the water level is low on those bodies of water, there’s still plenty of water for paddling.</p>


<h4 class="c9">The joys of fall paddling</h4>


<p>While fall paddling can be riskier than summer paddling, it also has many benefits. </p>



<p>“The colors are really pretty,” Pelletier said. “And in general, the weather is good, with cool days and crisp cool nights.”</p>



<p>In addition, fall paddlers often spot a variety of wildlife as it migrates or prepares for winter. Francouer often spots beavers repairing their mud and stick lodges, river otters chasing migrating fish and bald eagles teaching their young to soar high. </p>



<p>The water is also a great place to escape crowds in the fall, Pelletier said, since the watersports are generally more popular in July and August. Fall is also a time in which paddlers don’t have to worry about pesky flies like <a href="https://bangordailynews.com/2016/06/09/news/maines-mosquitoes-more-than-just-a-nuisance/">mosquitoes</a> and <a href="https://bangordailynews.com/2020/05/12/paymeter-categories/free/heres-how-you-can-arm-yourself-against-those-pesky-black-flies/">blackflies</a>, and the short days make it easier for paddlers to enjoy the sunrise, Pelletier said.</p>



<p>For all these reasons, many paddlers extend their season well into the fall, exploring Maine’s many waterways until snow flies and ice creeps in from the shore.</p>
<section id="custom_html-12" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="b413d357753b471295221386a967a923">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "60f143d0-464a-443f-ae4c-cbf94f10c935"
    }).render("b413d357753b471295221386a967a923");
  });
</script></div></section><section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><pnespwgtplaceholder holdername="embedded_1592276515503"></pnespwgtplaceholder></div></section><section id="custom_html-11" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rc-widget-a4c7e9" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="165643"></div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://bangordailynews.com/topic/canoeing/" rel="tag">Canoeing</a><span class="sep">,&nbsp;</span><a href="https://bangordailynews.com/topic/kayaking-2/" rel="tag">kayaking</a><span class="sep">,&nbsp;</span><a href="https://bangordailynews.com/topic/paddling/" rel="tag">paddling</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<div class="author-bio-text">
					<div class="author-bio-header">
						<img src="https://secure.gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=80&#038;d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fuploads%2F2020%2F06%2Favatar_1-1-1-200x200.png&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=80&amp;is-pending-load=1#038;d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fuploads%2F2020%2F06%2Favatar_1-1-1-200x200.png&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=80&#038;d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fuploads%2F2020%2F06%2Favatar_1-1-1-200x200.png&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript>
						<div>
							<h2 class="accent-header">
								Aislinn Sarnacki								<span></span>
							</h2>
													</div>
					</div><!-- .author-bio-header -->

											<p>
							Aislinn is a Bangor Daily News reporter for the Outdoors pages, focusing on outdoor recreation and Maine wildlife. Visit her main blog at actoutwithaislinn.bangordailynews.com.							<a class="author-link" href="https://bangordailynews.com/author/asarnacki/" rel="author">
							More by Aislinn Sarnacki							</a>
						</p>
					
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
	<div class="" id="coral_thread"></div>
	<script type="text/javascript">
	(function() {
		var d = document, s = d.createElement('script');
		s.src = "https://bangordailynews.coral.coralproject.net/assets/js/embed.js"
		s.onload = function() {
			Coral.createStreamEmbed({
				id: "coral_thread",
				autoRender: true,
				rootURL: "https://bangordailynews.coral.coralproject.net"
			});
		};
		(d.head || d.body).appendChild(s);
	})();
	</script>
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-8" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21682974628/bangordailynews --><div id='div-gpt-ad-5f757d449e8ae-0'></div></div></section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most Read</span></h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://bangordailynews.com/2020/09/30/news/59-new-coronavirus-cases-have-been-reported-in-maine-0vzoa9n507wn/" title="59 new coronavirus cases have been reported in Maine" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/06/Nirav-Shah-April-28-2020-4-scaled.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="59 new coronavirus cases have been reported in Maine" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://bangordailynews.com/2020/09/30/news/59-new-coronavirus-cases-have-been-reported-in-maine-0vzoa9n507wn/" title="59 new coronavirus cases have been reported in Maine" class="bump-view" data-bump-view="tp">59 new coronavirus cases have been reported in Maine</a>
							</div>
													</li>
										<li>
						<a href="https://bangordailynews.com/2020/09/30/news/down-east/maines-1st-openly-trans-person-elected-to-office-wants-to-keep-passamaquoddy-culture-front-and-center/" title="Maine’s 1st openly trans person elected to office wants to keep Passamaquoddy culture &#039;front and center&#039;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/09/GeoNeptune-A-LCO.jpg?fit=1024%2C609&#038;ssl=1&#038;resize=40%2C40" alt="Maine’s 1st openly trans person elected to office wants to keep Passamaquoddy culture &#039;front and center&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://bangordailynews.com/2020/09/30/news/down-east/maines-1st-openly-trans-person-elected-to-office-wants-to-keep-passamaquoddy-culture-front-and-center/" title="Maine’s 1st openly trans person elected to office wants to keep Passamaquoddy culture &#039;front and center&#039;" class="bump-view" data-bump-view="tp">Maine’s 1st openly trans person elected to office wants to keep Passamaquoddy culture &#039;front and center&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://bangordailynews.com/2020/09/29/news/york/defiant-maine-pastors-family-planning-wedding-events-across-state-line-amid-virus-outbreaks/" title="Defiant Maine pastor’s family planning wedding events across state line amid virus outbreaks" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/09/Virus-Outbreak-Maine-27-e1601222470812.jpg?fit=1200%2C750&#038;ssl=1&#038;resize=40%2C40" alt="Defiant Maine pastor’s family planning wedding events across state line amid virus outbreaks" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://bangordailynews.com/2020/09/29/news/york/defiant-maine-pastors-family-planning-wedding-events-across-state-line-amid-virus-outbreaks/" title="Defiant Maine pastor’s family planning wedding events across state line amid virus outbreaks" class="bump-view" data-bump-view="tp">Defiant Maine pastor’s family planning wedding events across state line amid virus outbreaks</a>
							</div>
													</li>
										<li>
						<a href="https://bangordailynews.com/2020/09/30/politics/susan-collins-trump-should-have-condemned-white-supremacists-in-presidential-debate/" title="Susan Collins: Trump should have condemned white supremacists in presidential debate" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/09/Collins-B-LCO.jpg?fit=1200%2C812&#038;ssl=1&#038;resize=40%2C40" alt="Susan Collins: Trump should have condemned white supremacists in presidential debate" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://bangordailynews.com/2020/09/30/politics/susan-collins-trump-should-have-condemned-white-supremacists-in-presidential-debate/" title="Susan Collins: Trump should have condemned white supremacists in presidential debate" class="bump-view" data-bump-view="tp">Susan Collins: Trump should have condemned white supremacists in presidential debate</a>
							</div>
													</li>
										<li>
						<a href="https://bangordailynews.com/2020/09/29/news/midcoast/time-has-stood-still-inside-this-maine-island-camp/" title="Time has stood still inside this Maine island camp" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/09/TimeCapsuleCabin-E-LCO.jpg?fit=1200%2C720&#038;ssl=1&#038;resize=40%2C40" alt="Time has stood still inside this Maine island camp" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://bangordailynews.com/2020/09/29/news/midcoast/time-has-stood-still-inside-this-maine-island-camp/" title="Time has stood still inside this Maine island camp" class="bump-view" data-bump-view="tp">Time has stood still inside this Maine island camp</a>
							</div>
													</li>
										<li>
						<a href="https://bangordailynews.com/2020/09/30/news/midcoast/2-rockland-police-officers-fired-after-animal-abuse-probe/" title="2 Rockland police officers fired after animal abuse probe" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/09/RockPD.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="2 Rockland police officers fired after animal abuse probe" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://bangordailynews.com/2020/09/30/news/midcoast/2-rockland-police-officers-fired-after-animal-abuse-probe/" title="2 Rockland police officers fired after animal abuse probe" class="bump-view" data-bump-view="tp">2 Rockland police officers fired after animal abuse probe</a>
							</div>
													</li>
										<li>
						<a href="https://bangordailynews.com/2020/09/30/weather/thousands-without-power-as-high-winds-batter-maine/" title="More than 72,000 without power as high winds batter Maine" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/09/WindStorm093020-F-LCO.jpg?fit=1200%2C776&#038;ssl=1&#038;resize=40%2C40" alt="More than 72,000 without power as high winds batter Maine" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://bangordailynews.com/2020/09/30/weather/thousands-without-power-as-high-winds-batter-maine/" title="More than 72,000 without power as high winds batter Maine" class="bump-view" data-bump-view="tp">More than 72,000 without power as high winds batter Maine</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title accent-header"><span>Get today&#8217;s paper</span></h2><div class="textwidget custom-html-widget"><center>
<a href="mailto:customerservice@bangordailynews.com?subject=Sign me up for e-edition alerts!&body=The email address I wish to subscribe to this newsletter is __________. I understand that if I do not have an active subscription I may not be able to view the e-edition."><img style="float: center;
padding-right: 5px;" alt="image of woman reading on a tablet in the wee hours" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/07/BDN_EEDITION_07_2020_300x250_2_X-1.jpg?w=780&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/07/BDN_EEDITION_07_2020_300x250_2_X-1.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="float: center;
padding-right: 5px;" alt="image of woman reading on a tablet in the wee hours" src="https://i2.wp.com/bdn-data.s3.amazonaws.com/uploads/2020/07/BDN_EEDITION_07_2020_300x250_2_X-1.jpg?w=780&#038;ssl=1" data-recalc-dims="1"></noscript></a>
<div class="clear-dotted"> </div>
</center></div></section><section id="newspack-ads-widget-15" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21682974628/bangordailynews --><div id='div-gpt-ad-5f757d44a0e98-0'></div></div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	<div id="piano-bottom"></div><div id="piano-bottom-left"></div>		<div class='newspack_global_ad global_above_footer'>
			<!-- /21682974628/bangordailynews --><div id='div-gpt-ad-5f757d44a1054-0'></div> 
		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-2986942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986942"><a href="https://bangordailynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-2986943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986943"><a href="https://bangordailynews.com/manage-account/">Manage Print Subscription</a></li>
<li id="menu-item-2986473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986473"><a href="https://bangordailynews.com/my-account">Manage Digital Subscription</a></li>
<li id="menu-item-2986944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986944"><a href="https://bangordailynews.com/customer-service/">Customer service</a></li>
<li id="menu-item-2986945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986945"><a href="https://bangordailynews.com/newsletters-on-hold/">Newsletters</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-two-container"><ul id="menu-footer-two" class="menu"><li id="menu-item-2986482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986482"><a href="https://help.bangordailynews.com/hc/en-us/articles/360042380972-The-history-of-the-BDN">About Us</a></li>
<li id="menu-item-3005613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005613"><a href="https://bangordailynews.com/staff-directory/">Staff Directory</a></li>
<li id="menu-item-2998522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2998522"><a href="https://help.bangordailynews.com/hc/en-us/articles/360044462592-Contact-the-Bangor-Daily-News">Contact us</a></li>
<li id="menu-item-2986484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986484"><a href="/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-2986948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2986948"><a href="https://bangordailynews.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-2986949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986949"><a href="https://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-footer-three-container"><ul id="menu-footer-three" class="menu"><li id="menu-item-2986475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986475"><a href="mailto:jluetjen@bangordailynews.com">Services</a></li>
<li id="menu-item-2986476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986476"><a href="https://www.mainenotices.com/">Public Notices</a></li>
<li id="menu-item-2986477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986477"><a href="https://classifieds.bangordailynews.com/?ref=footer&#038;_ga=2.128907657.425825190.1592087148-346633731.1589997382">Classifieds</a></li>
<li id="menu-item-2986478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986478"><a href="http://jobs.bangordailynews.com/">Jobs</a></li>
<li id="menu-item-2986479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986479"><a href="https://classifieds.bangordailynews.com/bangor/transportation/search/?ref=footer&#038;_ga=2.123772175.425825190.1592087148-346633731.1589997382">Autos</a></li>
<li id="menu-item-2986480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986480"><a href="https://classifieds.bangordailynews.com/me-bangor/real-estate/search/?ref=footer&#038;_ga=2.127785992.425825190.1592087148-346633731.1589997382">Real Estate</a></li>
<li id="menu-item-2986946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986946"><a href="https://bangordailynews.com/circulars/">Coupons &#038; Deals</a></li>
<li id="menu-item-2986481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986481"><a href="https://store.bangordailynews.com/?ref=footer">Photo &#038; Video Store</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-footer-four-container"><ul id="menu-footer-four" class="menu"><li id="menu-item-2986940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986940"><a href="https://bangordailynews.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-2986470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986470"><a href="https://pulsemarketingagency.com/">Pulse Marketing Agency</a></li>
<li id="menu-item-2986471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986471"><a href="https://s3.amazonaws.com/bdn-data/uploads/PDFs/2019_print_digital_creative_specs.pdf">Creative Guide</a></li>
<li id="menu-item-2986941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986941"><a href="https://bangordailynews.com/special-sections/">Special Sections</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2020 Bangor Publishing Company.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://bangordailynews.com/privacy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<script>
		{
			// Load the IFrame Player API code asynchronously.
			var tag = document.createElement( 'script' );
			tag.src = "https://www.youtube.com/iframe_api";
			var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

			// Initialize the players.
			var players = [];
			function onYouTubeIframeAPIReady() {
				var embeds = document.getElementsByClassName( 'bdn-youtube-embed' );
				for ( var i = 0; i < embeds.length; ++i ) {
					players.push( 
						new YT.Player( 
							embeds[i].id, 
							{
								height: '440',
								width: '780',
								videoId: embeds[i].id,
								embedConfig: {
						            adsConfig: { 
                                        adTagParameters: {  
                                           iu: '/21682974628/bangordailynews',     
                                         },  
                                         nonPersonalizedAd: true
								   },
								   primaryThemeColor: '#34684a',
								   relatedChannels: [ 'UCdI1qc1goct0ETIuuVXcFoA' ],
									// autonavRelatedVideos: true, // Uncomment if you want this feature.
								},
								events: {
									// Add the events you want to hook into and stuff here.
								}
							}
						) 
					);
				}
			}
		}
	</script>
		<script>
		if ( 'undefined' === typeof navigator.serviceWorker ) {
			console.log( "###### No service worker interface found" );
		} else {
			navigator.serviceWorker.getRegistrations().then( function( registrations ) {
				console.log( "##### Removing old service workers" );
				for( let registration of registrations ) {
					registration.unregister();
				} 
			} );
		}
	</script>
	<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'facebook',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'twitter',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'whatsapp',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'linkedin',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
								event_label: '5 things to know before you go canoeing or kayaking in Maine this fall',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
								event_label: '5 things to know before you go canoeing or kayaking in Maine this fall',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
								event_label: '5 things to know before you go canoeing or kayaking in Maine this fall',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
		

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="bangordailynews.com" src="//cdn.parsely.com/keys/bangordailynews.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<script type="application/javascript">
    (function () {
        
tp = window["tp"] || [];



tp.push(["setAid", "U1S2txQ29t"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);


                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
                var tags = [];
                                    tags.push("Canoeing");
                                    tags.push("kayaking");
                                    tags.push("paddling");
                                tp.push(["setTags", tags]);

            
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2020-10-01T05:00:21"]);
            tp.push(["setContentAuthor", "Aislinn Sarnacki"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bangordailynews.com\/2020\/10\/01\/act-out\/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall\/":3021174};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/01/act-out/5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://bangordailynews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bangordailynews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bangordailynews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bangordailynews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bangordailynews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bangordailynews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://bangordailynews.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "66424bd1e2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://bangordailynews.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/viewport.min.js' id='wp-viewport-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/data-controls.min.js' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"America\/New_York"}} );
</script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/organic-profile-block/block/profile/block.js?ver=1599772381' id='organic-profile-block-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/bpc-electionsv2/assets/js/frontend.min.js?ver=1.0.0' id='bpc_elections-frontend-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/js/frontend.min.js?ver=1.0.0' id='covid_19_dashboard-frontend-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/chartjs/Chart.js?ver=1.0.0' id='covid_19_dashboard-chartjs-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/chartjs/utils.js?ver=1.0.0' id='covid_19_dashboard-chartjs-utils-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/map/raphael.min.js?ver=1.0.0' id='covid_19_dashboard-raphael-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/map/mousewheel.min.js?ver=1.0.0' id='covid_19_dashboard-mousewheel-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/map/chroma.min.js?ver=1.0.0' id='covid_19_dashboard-chroma-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/map/jquery.mapael.js?ver=1.0.0' id='covid_19_dashboard-mapeal-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/map/maps/maine-counties.js?ver=1.0.0' id='covid_19_dashboard-maine-map-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/covid-19-dashboard/assets/map/maps/usa_states.js?ver=1.0.0' id='covid_19_dashboard-usa-map-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.11.5' id='gtm4wp-user-reg-login-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.20.1' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.20.1' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-latest.js' id='amp-access-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-analytics-latest.js' id='amp-analytics-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-latest.js' id='amp-animation-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-latest.js' id='amp-bind-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-latest.js' id='amp-position-observer-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<script>
		/**
		 * Piano Login/Logout button handling.
		 */
		( function() {
			var logout = document.getElementsByClassName( 'wp_piano_logout_button' );
			var login  = document.getElementsByClassName( 'wp_piano_id_button' );

			function piano_add_logout_listener() {
				for ( var i = 0; i < logout.length; ++i ) {
					logout[ i ].addEventListener( 'click', function(evt) {
						evt.preventDefault();
						tp.pianoId.logout(); 
					} );
				}
			}

			function piano_handle_login_logout_buttons() {
				if ( tp.pianoId.isUserValid() ) {
					for ( var i = 0; i < logout.length; ++i ) {
						logout[ i ].classList.remove( 'hide' );
					}
					for ( var i = 0; i < logout.length; ++i ) {
						login[ i ].classList.add( 'hide' );
					}
				} else {
					for ( var i = 0; i < logout.length; ++i ) {
						logout[ i ].classList.add( 'hide' );
					}
					for ( var i = 0; i < logout.length; ++i ) {
						login[ i ].classList.remove( 'hide' );
					}
				}
			}

			function piano_add_subscriber_tag() {
				var user_status = 'nonsubscriber';
				if ( tp.pianoId.isUserValid() ) {
					user_status = 'subscriber';
				}
				tp.push( [ 'setTags', [ user_status ] ] );
			}

			function piano_password_reset() {
				if ( '/' !== document.location.pathname ) {
					return;
				}

				// Password can be reset only if user is anonymous
				if (!tp.user.isUserValid()) {
					// If URL has reset_token parameter
					var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);
					if (tokenMatch) {
						// Get value of the token
						var token = tokenMatch[1];
						// Present password reset form with the found token
						tp.pianoId.show({
							'resetPasswordToken': token, loggedIn: function () {
								// Once user logs in - refresh the page
								location.reload();
							}
						});
					}
				}
			}
			
			tp = window.tp || [];
			tp.push( [ 'init', piano_add_logout_listener ] );
			tp.push( [ 'init', piano_handle_login_logout_buttons ] );
			tp.push( [ 'init', piano_add_subscriber_tag ] );
			tp.push( [ 'init', piano_password_reset ] );
			tp.push( [ 'addHandler', 'loggedIn', piano_handle_login_logout_buttons ] );
			tp.push( [ 'addHandler', 'loggedOut', piano_handle_login_logout_buttons ] );
			tp.push( [ 'addHandler', 'loginSuccess', piano_handle_login_logout_buttons ] );
		} )();
		
		// This script should be loaded on every page.		
		;!function(){
			window.PianoESPConfig = {
				id: 201
			}
			var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
		}();
	</script>
			<script>
			googletag.cmd.push(function() {
				var ad_config        = {"network_code":"21682974628","disable_initial_load":true};
				var all_ad_units     = {"div-gpt-ad-5f757d4490043-0":{"name":"bdn_ear_lt","code":"bangordailynews","sizes":[[180,80]],"targeting":{"slug":"5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall","category":["act-out","free","paddling"],"ID":3021174,"pos":"ear_left"}},"div-gpt-ad-5f757d4490665-0":{"name":"bdn_ear_rt","code":"bangordailynews","sizes":[[180,80]],"targeting":{"slug":"5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall","category":["act-out","free","paddling"],"ID":3021174,"pos":"ear_right"}},"div-gpt-ad-5f757d4499861-0":{"name":"header_global","code":"bangordailynews","sizes":[[970,250],[970,90],[728,90],[300,250]],"targeting":{"slug":"5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall","category":["act-out","free","paddling"],"ID":3021174,"pos":"top"}},"div-gpt-ad-5f757d449d354-0":{"name":"In-content 3","code":"bangordailynews","sizes":[[300,250]],"targeting":{"slug":"5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall","category":["act-out","free","paddling"],"ID":3021174,"pos":"inline"}},"div-gpt-ad-5f757d449d71f-0":{"name":"In-content 4","code":"bangordailynews","sizes":[[300,250]],"targeting":{"slug":"5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall","category":["act-out","free","paddling"],"ID":3021174,"pos":"inline"}},"div-gpt-ad-5f757d449e8ae-0":{"name":"global_rail_top","code":"bangordailynews","sizes":[[300,250]],"targeting":{"slug":"5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall","category":["act-out","free","paddling"],"ID":3021174,"pos":"top"}},"div-gpt-ad-5f757d44a0e98-0":{"name":"global_rail_middle","code":"bangordailynews","sizes":[[300,600],[160,600]],"targeting":{"slug":"5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall","category":["act-out","free","paddling"],"ID":3021174,"pos":"middle"}},"div-gpt-ad-5f757d44a1054-0":{"name":"footer_global","code":"bangordailynews","sizes":[[728,90],[300,250]],"targeting":{"slug":"5-things-to-know-before-you-go-canoeing-or-kayaking-in-maine-this-fall","category":["act-out","free","paddling"],"ID":3021174,"pos":"remnant"}}};
				var defined_ad_units = {};

				for ( var container_id in all_ad_units ) {
					var ad_unit = all_ad_units[ container_id ];

					// Only set up ad units that are present on the page.
					if ( ! document.querySelector( '#' + container_id ) ) {
						continue;
					}

					defined_ad_units[ container_id ] = googletag.defineSlot(
						'/' + ad_config['network_code'] + '/' + ad_unit['code'],
						ad_unit['sizes'],
						container_id
					).addService( googletag.pubads() );

					for ( var target_key in ad_unit['targeting'] ) {
						defined_ad_units[ container_id ].setTargeting( target_key, ad_unit['targeting'][ target_key ] );
					}

					/** 
					 * Configure responsive ads.
					 * Ads wider than the viewport should not show.
					 */

					// Get all of the unique ad widths.
					var unique_widths = {};
					ad_unit['sizes'].forEach( function( size ) {
						unique_widths[ size[0] ] = [];
					} );

					// For each width, get all of the sizes equal-to-or-smaller than it. 
					for ( width in unique_widths ) {
						ad_unit['sizes'].forEach( function( size ) {
							if ( size[0] <= width ) {
								unique_widths[ width ].push( size );
							}
						} );
					}

					// Build and set the responsive mapping.
					// @see https://developers.google.com/doubleclick-gpt/guides/ad-sizes#responsive_ads
					var mapping = googletag.sizeMapping();
					for ( width in unique_widths ) {
						mapping.addSize( [ parseInt( width ), 0 ], unique_widths[ width ] );
					}
					// On viewports smaller than the smallest ad size, don't show any ads.
					mapping.addSize( [0, 0], [] );
					defined_ad_units[ container_id ].defineSizeMapping( mapping.build() );
				}

				if ( ad_config['disable_initial_load'] ) {
					googletag.pubads().disableInitialLoad();
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableLazyLoad( {
					fetchMarginPercent: 500,   // Fetch slots within 5 viewports.
					renderMarginPercent: 200,  // Render slots within 2 viewports.
					mobileScaling: 2.0         // Double the above values on mobile.
				} );
				googletag.enableServices();

				for ( var container_id in defined_ad_units ) {
					googletag.display( container_id );
				}
			} );
		</script>
			<!-- /21682974628/bangordailynews -->
	<div id='div-gpt-ad-1592563569768-0'>
		<script>
		googletag.cmd.push(function() {
			googletag.pubads().collapseEmptyDivs();
			googletag.defineOutOfPageSlot( '/21682974628/bangordailynews', 'div-gpt-ad-1592563569768-0').addService(googletag.pubads());
			googletag.display('div-gpt-ad-1592563569768-0'); 
		});
		</script>
	</div>
		<script>
		!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

		apstag.init( {
			pubID:  'b9cc9a74-23ed-483b-9eb8-000dee4af668',
			adServer: 'googletag',
			bidTimeout: 2e3
		} );

		var newspack_uam_all_units = [{"slotID":"div-gpt-ad-5f757d4490043-0","slotName":"\/21682974628\/bangordailynews","sizes":[[180,80]]},{"slotID":"div-gpt-ad-5f757d4490665-0","slotName":"\/21682974628\/bangordailynews","sizes":[[180,80]]},{"slotID":"div-gpt-bangordailynews-5f757d4499861-970x250","slotName":"\/21682974628\/bangordailynews","sizes":[[970,250],[970,90],[728,90],[300,250]]},{"slotID":"div-gpt-bangordailynews-5f757d449d354-300x250","slotName":"\/21682974628\/bangordailynews","sizes":[[300,250]]},{"slotID":"div-gpt-bangordailynews-5f757d449d71f-300x250","slotName":"\/21682974628\/bangordailynews","sizes":[[300,250]]},{"slotID":"div-gpt-ad-5f757d449e8ae-0","slotName":"\/21682974628\/bangordailynews","sizes":[[300,250]]},{"slotID":"div-gpt-ad-5f757d44a0e98-0","slotName":"\/21682974628\/bangordailynews","sizes":[[300,600],[160,600]]},{"slotID":"div-gpt-bangordailynews-5f757d44a1054-728x90","slotName":"\/21682974628\/bangordailynews","sizes":[[728,90],[300,250]]}];
		var newspack_uam_available_units = [];

		for ( var i = 0; i < newspack_uam_all_units.length; ++i ) {
			if ( ! document.querySelector( '#' + newspack_uam_all_units[ i ]['slotID'] ) ) {
				continue;
			}
			newspack_uam_available_units.push( newspack_uam_all_units[i] );
		}

		apstag.fetchBids( {
			slots: newspack_uam_available_units
		}, function( bids ) {
			// set apstag bids, then trigger the first request to DFP
			googletag.cmd.push( function() {
				apstag.setDisplayBids();
				googletag.pubads().refresh();    
			} );
		} );  
	</script>
		<script type="text/template" id="wp-gdpr-cookie-notice-template">
					<div id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap">
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
													</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Our cookies are not evil. Bangor Publishing Company does not sell any user information to any third parties. By continuing to use this site, you give your consent to our use of cookies for analytics, personalization and ads. <a href="https://bangordailynews.com/privacy/" class="privacy-policy-page">Learn More</a></p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button">Accept</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="3dadfd785a" />				</form>
						</div>
			</div>
				</div>
				</script>
		<script type="text/javascript">
			( function() {
				var template, notice;

				if ( ! wpGdprCookieNoticeUtils.isNoticeActive() ) {
					return;
				}

				template = document.querySelector( '#wp-gdpr-cookie-notice-template' );
				notice   = document.createElement( 'div' );

				notice.innerHTML = template.textContent;
				notice           = notice.firstElementChild;

				template.parentNode.insertBefore( notice, template );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'38606143',post:'3021174',tz:'-4',srv:'bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '38606143', '3021174' ]);
</script>
		<script id="wp-gdpr-cookie-notice-script" type="text/javascript">
					( function() {
			var noticeWrap = document.getElementById( 'wp-gdpr-cookie-notice-wrap' );
			var form       = document.getElementById( 'wp-gdpr-cookie-notice-form' );

			if ( ! noticeWrap || ! form || 'function' !== typeof window.fetch || 'function' !== typeof window.FormData ) {
				return;
			}

			function acceptCookies() {
				var event = document.createEvent( 'HTMLEvents' );

				event.initEvent( 'wpGdprCookieNotice.acceptCookies', true, true );
				document.dispatchEvent( event );
			}

			form.addEventListener( 'submit', function( event ) {
				event.preventDefault();

				window.fetch( 'https://bangordailynews.com/wp-admin/admin-ajax.php', {
					method: 'POST',
					mode: 'same-origin',
					credentials: 'same-origin',
					body: new window.FormData( form )
				})
					.then( function( response ) {
						var contentType = response.headers.get( 'content-type' );

						if ( ! contentType || ! contentType.includes( 'application/json' ) ) {
							throw new TypeError( 'Malformed response.' );
						}

						return response.json().then( function( result ) {
							return response.ok ? result : Promise.reject( result );
						});
					})
					.then( function() {
						noticeWrap.parentNode.removeChild( noticeWrap );

						acceptCookies();
					})
					.catch( function( result ) {
						if ( ! result.data || ! result.data.message ) {
							console.error( 'Bad request.' );
							return;
						}

						console.error( result.data.message );
					});

				return false;
			});
		})();
				</script>
		
</body>
</html>
<!--
	generated in 0.782 seconds
	176569 bytes batcached for 300 seconds
-->
